Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Dziwne zachowanie silnika

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gruby1155
Bywalec
Bywalec


Dołączył: 13 Lis 2010
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lipnik
Płeć: Mężczyzna

PostWysłany: Czw 13:24, 25 Lis 2010    Temat postu: Dziwne zachowanie silnika

Mam problem taki , że gdy jadę Simsonem to gdy powoli odkręcam manetkę gazu to przyśpiesza normalnie , ale jak da więcej na raz to trochę szarpie i nie rozpędza się tak dobrze . Co to może być bo mi się zdaje że gaźnik . Mam zapłon elektryczny ( moduł ) na bank dobrze ustawiony . Pomóżcie !
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1465
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Czw 13:59, 25 Lis 2010    Temat postu:

Może być takie coś, że jak od razu odkręcisz manetkę do spodu to go zalewa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gruby1155
Bywalec
Bywalec


Dołączył: 13 Lis 2010
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lipnik
Płeć: Mężczyzna

PostWysłany: Czw 14:08, 25 Lis 2010    Temat postu:

Ale ja nie odkręcam manetki do końca tylko tak do połowy i już się rzuca ;]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Czw 15:15, 25 Lis 2010    Temat postu:

Wyczyść gaźnik sprawdź dysze czy nie zapchane i ustaw na iglicy pobaw sie zobacz jak najlepiej działa i zobacz jeszcze poziom paliwa w komorze pływakowej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gruby1155
Bywalec
Bywalec


Dołączył: 13 Lis 2010
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lipnik
Płeć: Mężczyzna

PostWysłany: Pią 19:55, 26 Lis 2010
PRZENIESIONY
Pią 20:19, 26 Lis 2010    Temat postu: Simson na wolnych obrotach ma muła

Simson na wolnych obrotach ma muła . Przez pierwsze 1 km jedzie pięknie , zbiera się też łanie , ale potem jak dostaje zamulenia to się traci chęć jazdy . Próbowałem zmienić położenie iglicy , gaźnik ( 16n3-5 ) wyregulowany , tłumik ( AOA1 ) na pewno nie jest zapchany , zapłon chyba dobry , ale nie jestem pewien ( jak ustawić zapłon w elektroniku ? ) , świeca NGK B7HS , przerwa 0,4 mm , dysza gaźnika 72 . Pomożecie ?? :hamster_cies2:

Przeniosłem post z nowego tematu - do tego też pasuje, więc po co nowy? Syzyf
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adriano19921106
Bywalec
Bywalec


Dołączył: 11 Lip 2009
Posty: 229
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Czerwona Woda
Płeć: Mężczyzna

PostWysłany: Nie 16:09, 28 Lis 2010    Temat postu:

Spróbuj zmienić dyszę na 70.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
floweer1
Bywalec
Bywalec


Dołączył: 11 Lip 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dzielów
Płeć: Mężczyzna

PostWysłany: Nie 21:43, 28 Lis 2010    Temat postu:

Dysze zostaw taka jaka masz albo zmien na nowa, moze byc ze iglica jest wytarta i ci puszcza paliwko, jak bys miał mozliwosc to zamien sie gaznikiem z kims i zobacz jak sie spisuje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Nie 22:59, 28 Lis 2010    Temat postu:

Za mala dawka paliwa. Sprawdz, czy na ssaniu jest normalnie. Jezeli tak - gaznik do czyszczenia, iglica/przepustnica do kontroli, dysza do czyszczenia, filtr powietrza rowniez.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gruby1155
Bywalec
Bywalec


Dołączył: 13 Lis 2010
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lipnik
Płeć: Mężczyzna

PostWysłany: Śro 17:48, 01 Gru 2010    Temat postu:

Nie to na pewno nie wina gaźnika/cylindra/tłoka/pierścieni/itd. Zamieniłem te części z Simsonka kolegi i to samo . Dodam że simeringi są nowe . Myślę że to coś z elektryką albo źle ustawiony zapłon . Dobrze myślę czy źle ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Śro 19:38, 01 Gru 2010    Temat postu:

ja mam elektronika i koledzy na forum mi mówili abym się odczepił od zapłonu i mam źle ustawiony gaźnik a takie objawy miałem jak ty przestawiłem zapłon i było ok
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
floweer1
Bywalec
Bywalec


Dołączył: 11 Lip 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dzielów
Płeć: Mężczyzna

PostWysłany: Śro 23:15, 01 Gru 2010    Temat postu:

Może to być elektryka jak najbardziej, jeżeli umiesz ustawić ów zapłon to na pewno nie zaszkodzi a może pomócHappy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gruby1155
Bywalec
Bywalec


Dołączył: 13 Lis 2010
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lipnik
Płeć: Mężczyzna

PostWysłany: Czw 19:09, 02 Gru 2010    Temat postu:

Nie mam stroboskopu , ale powinno się udać . Sprawdzę w sobotę bo w tygodniu to nie mam czasu ;]
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin