Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Coś brzęczy w cylindrze.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Śro 18:27, 26 Mar 2014    Temat postu: Coś brzęczy w cylindrze.

Witam. Zrobiłem generalkę Simsonowi lecz po 177 km zatarł się z niewiadomych przyczyn :/ Ale rysy w cylindrze wyrównałem i dałem nowy tłok. Wszystko jest ok oprócz tego że cały coś "brzęczy" w cylindrze. Nawet a wolnych obrotach i nie wiem czy to pierścienie czy łożysko igiełkowe, bo jak złapało tłoka i wracałem do domu to juz było słychać że coś brzęczy, a to inny dzwięk od pierścieni bo pierścienie przecież słychać tylko na bardzo wysokich obrotach. Co o tym sądzicie ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Śro 19:49, 26 Mar 2014    Temat postu:

Może dzwonić łożysko igiełkowe, podkładki sworznia jeśli latają luźno, a może i nawet podkładka aluminiowa pod głowicą, przy pewnych obrotach wpada w drgania.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Śro 20:18, 26 Mar 2014    Temat postu:

Podkładki dałem nowe, uszczelki pod głowicą nie mam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Śro 21:10, 26 Mar 2014    Temat postu:

Ja też mam podkładki nowe, nowe łożysko igiełkowe i mimo to dzwoni Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Altair
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2014
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kunowo
Płeć: Mężczyzna

PostWysłany: Śro 21:38, 26 Mar 2014    Temat postu:

Tak jak wyżej chyba we wszystkich simkach tak jest. Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Czw 14:20, 27 Mar 2014    Temat postu:

Tyle że przed zatarciem tego nie było :/ I to mnie martwi, dla pewnosci zmienie chyba to łożysko
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Pią 20:39, 04 Kwi 2014    Temat postu:

Wymieniłem łożysko i dupa.. Sad (1) To samo pierścienie słychać mocno :/ Nie wiem czemu dzwonią, na pierwszym tłoku co miał przejechane 170 km tak nie było ale go złapało i rysy wyrównałem papierkiem, moze to dlatego że papierkiem cyl przejechałem czy coś ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Pią 21:53, 04 Kwi 2014    Temat postu:

To załóż nowe pierścienie... Tylko byle by nie jakieś chińskie albo tajwańskie. Powinno pomódz, no chyba, że rowki na pierścienie są "wyrąbane" ale wątpię, bo skoro nie dawno wymieniałeś tłok to powinno być wporządku. Więc wymień narazie pierścienie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Pią 22:40, 04 Kwi 2014    Temat postu:

Ale po zatarciu kupiłem nowy tłok MZA i mam zrobione już na nim 70 km
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Sob 10:05, 05 Kwi 2014    Temat postu:

Wiesz, czasem na tłoku MZA pierścienie lubią dzwonić, ja też tak miałem u siebie kiedyś, że po założeniu dzwoniło, kupiłem nowe i przestało. A też niektórzy mówią że dzwonią bo się docierają, a to jest nie prawda, po założeniu nowego tłoka z pierścieniami albo samych pierścieni nic nie powinno dzwonić ani brzęczec
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JUStin
Gość





PostWysłany: Sob 13:53, 05 Kwi 2014    Temat postu:

Walki gumowe na cylindrze sa dobre?Nie sa luzne lub za krotkie?Czy zaplon jest dobrze ustawiony?Nieraz dzwoni iglica w gazniku pod wplywem drgan .Przewaznie w gaznikach 16N3.
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
amator1997
Bywalec
Bywalec


Dołączył: 24 Mar 2013
Posty: 158
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Sob 21:58, 05 Kwi 2014    Temat postu:

jakim papierkiem jechales po cylindrze zeby usunąc te rysy?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Wto 18:13, 08 Kwi 2014    Temat postu:

Gumy nie są luźne, są dobrze dociśnięte i się nie kręcą. Faktycznie mam gaźnik 16n3 i sprawdzę iglicę ale to chyba nie gaźnik. Papierek to 600-1200-1500-2500
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin