Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Co jest??

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Scyzor
Nowicjusz
Nowicjusz


Dołączył: 22 Mar 2008
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Śro 22:10, 30 Kwi 2008    Temat postu: Co jest??

Złożyłem silnik wszystko dokładnie ustawiłem zapłon, a wcześniej dokładnie sprawdzałem gaźnik i go czyściłem. Za 1 razem odpalił na ssaniu, zagrzał się wyłączyłem ssanie po chodził bez ssania i zgasł iiiii h*j nie odpali. Jak przystawiałem rękę tam od tej gumy co wychodzi z gaźnika do filtra powietrza to coś zagada ale i tak nie odpali
-świeca nowa, iskra jest GAŹNIK 16n1-11
HELP :noo


Ostatnio zmieniony przez Scyzor dnia Śro 22:15, 30 Kwi 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
berecik
Śpiący na Forum
Śpiący na Forum


Dołączył: 15 Cze 2006
Posty: 3643
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Poznania
Płeć: Mężczyzna

PostWysłany: Śro 22:16, 30 Kwi 2008    Temat postu:

Przeniosłem temat do odpowiedzniego działu.

A co do tematu. To na pewno masz dobrze wyregulowany gaźnik?? Może dostaje za mało paliwa?? A może dostaje lewego powietrza?? Choć wtedy powinien chociaż odpalić :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Śro 22:28, 30 Kwi 2008    Temat postu:

A nie wlałeś zbyt dużo oleju do paliwa?A na ssaniu też nie chodzi?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 22:40, 30 Kwi 2008    Temat postu:

sprawdź simeringi na wale skoro juz po złożeniu nie chodzi to ciekawe jak ty je zabiłeś......
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin