Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

ciężkie odpalanie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konio180
Nowicjusz
Nowicjusz


Dołączył: 24 Sty 2010
Posty: 90
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Sob 23:29, 20 Sie 2011    Temat postu: ciężkie odpalanie

witam a więc wrąbąłem w mojego simka już ponad 600zł chodzi normalnie ale nie chce palić żeby odpalił muszę go trochę pomęczyć ale jak zgasze gdy już trochę pojeżdże i po kilkudziestu sek chce odpalić to za pierwszym razem acha i go też muli strasznie ale jak dam ssanie to przestaje ale niema wolnych.
z góry thx za pomoc..Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Nie 11:30, 21 Sie 2011    Temat postu:

Daj mu większą dawkę paliwa, a jak dalej będzie tak mulił to większą dysze załóż, przeczyść gaźnik dla pewności.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Nie 11:50, 21 Sie 2011    Temat postu:

Wlot powietrza jest szczelny?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Nie 20:20, 21 Sie 2011    Temat postu:

jak muli to go raczej zalewa, czyli mniejszą dyszę trzeba.
A najlepiej będzie jak zdejmiesz gume filtra i zobaczysz czy będzie lepiej chodził :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konio180
Nowicjusz
Nowicjusz


Dołączył: 24 Sty 2010
Posty: 90
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Pon 10:47, 22 Sie 2011    Temat postu:

oryginalnego filtra niemam jakiś czas jeżdziłem na stożku a teraz bez filtra jeżdże.
p.s wczoraj byłem na mieście i mi kilka razy zgasł znaczy był na wolnych przygazowałem i zgasł
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin