Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
cały kosz sprzęgłowy lata razem ze słoneczkiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ksander56
Nowicjusz
Nowicjusz


Dołączył: 19 Sty 2011
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec
Płeć: Mężczyzna

PostWysłany: Wto 11:50, 25 Sty 2011    Temat postu: cały kosz sprzęgłowy lata razem ze słoneczkiem

Proszę o pomoc mam simsona s51 wczoraj go naprwiłem wszystko chodziło .. no więc zaczołem jeździć .. przejechałęm z pare kilomotrów .
jak dojechałęm do domu .jeszcze wszystko chodziło . poszedłęm na chwile do domu . ale za chwile go zapaliłem i coś w nim stukało . i to mnie zaniepokoiło . chciałęm wbić bieg ale sprzęgła juz nie było .
zgasiłem i oodkręciłem dekiel od strony oleju . I cały kosz ze słoneczkiem latał . a sprzęgła nie było .


CO mogło się stac proszę o jak najszybszą odpowiedź . czy będe musiał rozpoławiać silnik . czy da sie to obejść bez tego ??
Z góry dziękuje za pomoc ; pp
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Wto 13:01, 25 Sty 2011    Temat postu:

Przypuszczam że odkręciła ci się śruba która trzyma kosz sprzęgłowy, pod nią znajduje się zabezpieczenie które należy zagiąć aby kosz ci się nie odkręcał i do tej operacji rozpoławianie silnika jest nie potrzebne.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ksander56
Nowicjusz
Nowicjusz


Dołączył: 19 Sty 2011
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec
Płeć: Mężczyzna

PostWysłany: Wto 15:51, 25 Sty 2011    Temat postu:

dzięki ale jeśli przyciagłem cały kosz do siebie razem ze słoneczkiem to sprzegło dalej luźno chodziło .

a po za tym to kosz razem z tym słoneczkiem lata . ale ten wał co trzyma to wszystko nie .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Wto 19:09, 25 Sty 2011    Temat postu:

No to może nie dałeś podkładek między kosz a wałek i między kosz a sprzęgło, ale jak mówisz że wczoraj wszystko fajnie było i nagle się sypło to chyba nakrętka ci się poluzowała. I jak mówisz że kosz ze sprzęgłem ci lata to sprzęgło ciasno siedzi w koszu, leciutko poodginaj te łopatki na koszu sprzęgłowymi powinno być dobrze.

Ostatnio zmieniony przez Simson RM dnia Wto 19:11, 25 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ksander56
Nowicjusz
Nowicjusz


Dołączył: 19 Sty 2011
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec
Płeć: Mężczyzna

PostWysłany: Wto 20:21, 25 Sty 2011    Temat postu:

ale kosz lata razem z tą wielka zembatką . i tak jak mówisz że cos tam się poluzowało . bo jak przyciągłem kosz do siebie i ponaciskałem sprzęgło to sprzęgło chodziło . i jak właczylem bieg i przekręciłęm tym sprzęgłem to koło lekko się obróciło ..


czyli dokręcić ta sróbe czy co tam jest za tą dużą zembatką ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Wto 20:34, 25 Sty 2011    Temat postu:

Tak dokręć... i ta nakrętka jest za tarcza która mocuje sprzęgło do kosza ( 4 śrubki ) to odkręcasz i i masz tą dużą nakrętke. I z którego Bolesławca jesteś ?? :look

Ostatnio zmieniony przez Simson RM dnia Wto 20:35, 25 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ksander56
Nowicjusz
Nowicjusz


Dołączył: 19 Sty 2011
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec
Płeć: Mężczyzna

PostWysłany: Wto 21:54, 25 Sty 2011    Temat postu:

tego koło yy Łodzi ; p
ale one lata w strone silnika i spowrotem normalnie ; p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Śro 15:16, 26 Sty 2011    Temat postu:

Odkręć wszystko, sprzęgło, ściągnij kosz i załóż to wszystko po ludzku. Daj podkładki pod kosz i pod sprzęgło.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ksander56
Nowicjusz
Nowicjusz


Dołączył: 19 Sty 2011
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec
Płeć: Mężczyzna

PostWysłany: Śro 15:33, 26 Sty 2011
PRZENIESIONY
Śro 21:06, 26 Sty 2011    Temat postu: sprzęgło

sprzęgło odbija w trzech miejscach ale przy czwartej śrubie mało odbija .

można tak jeździć ?


Ostatnio zmieniony przez Ksander56 dnia Śro 15:37, 26 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Śro 19:44, 26 Sty 2011
PRZENIESIONY
Śro 21:06, 26 Sty 2011    Temat postu:

Można ale sprzęgło ci będzie ciągnąć.
Miałem tak ale już zrobiłem :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ksander56
Nowicjusz
Nowicjusz


Dołączył: 19 Sty 2011
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec
Płeć: Mężczyzna

PostWysłany: Śro 19:54, 26 Sty 2011
PRZENIESIONY
Śro 21:07, 26 Sty 2011    Temat postu:

jak to zrobiłeś ;p

aa jeżdze i nie ciągnie tylko jak wbije 3 to lekka mam zamułkę ; p ale tylko na początku a tak to idzie jak burza xD

Mam jeszcze taki problem: mam mały luz na tej ośce co trzyma słoneczko i kosz sprzęgłowy . czy można z małym luzem jeździć ? czy nic się nie stanie ?

prosze o szybką opdowiedz ;D

Przeniosłem posty i scaliłem 3 tematy, bo wszystkie one dotyczą problemu ze sprzęgłem. Po co zakładasz 3 podobne tematy? Syzyf
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Śro 22:08, 26 Sty 2011    Temat postu:

No generalnie to dla niektórych mechaników którzy siedzą w tym głębiej mój pomysł wydaje sie pewnie głupi i nazwałby to ''amatorką''.
Wymieniłem słoneczko ale problem dalej nie ustąpił to pomyślałem trochę i zrobiłem tak.
Przygotowałem sobie 6 podkładek o tej samej grubości (nie jakieś wielkie, nie duże ).
Podłożyłem je pod te 4 śrubki.
Ja miałem tak że:


To jest taki rysunek sprzęgła(amatorski) te 4 kółka to te śrubki.
U mnie sprężyna po stronie 2 śrubek (na obrazku nr.1) wysprzęglała słabiej
A druga strona (na obrazku nr2) była OK.
Pod 2 śrubki (nr1) dałem po 2 podkładki na śrubke + ta zaginana (zabezpieczenie) po to aby wymusić (pobudzić do działania) tą cześć spręzyny która słabiej wysprzęglała.
Pod następne 2 śrubki (nr2) dałem po jednej podkładce na śrubke + zaginane zabezpieczenie po to aby w miarę możliwości wyrównać tą blaszkę z regulacją.
Po tym zabiegu problem ustał i wszystko jest ok , biegi wchodzą normalnie simson już nie gaśnie po wrzuceniu biegu (z powodu ciągnącego sprzęgła)
Wszystko jest git majonez

Uploaded with ImageShack.us
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ksander56
Nowicjusz
Nowicjusz


Dołączył: 19 Sty 2011
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec
Płeć: Mężczyzna

PostWysłany: Czw 10:54, 27 Sty 2011    Temat postu:

no i nawet czasem amatorka jest potrzebna . bo to jest dobry pomysł ; D ja już właśnmei też nad tym myśałem :P
ale jak narazie sprzęło nie ciągnie i jest git xD
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin