Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Całkowity brak sprzęgła-Problem!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel332
Bywalec
Bywalec


Dołączył: 23 Maj 2010
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia góra
Płeć: Mężczyzna

PostWysłany: Czw 22:18, 08 Lip 2010    Temat postu: Całkowity brak sprzęgła-Problem!

Szukając przyczyn braku iskry odkręciłem prawy dekiel aby dostać się do magneta, aby to zrobić musiałem zdjąć linke sprzegła.Poskręcałem wszystko linkę podciągnełem jak była poprzednio ,odpalam wrzucam jedynkę i słyszę (czuje) zgrzyt ,weszła ale po zębach. przejechałem się do trójki,wróciłem stanełem i tu zaczyna się problem właściwy
NIE mam sprzęgła wcale,nie można wybić biegu .Pomyślałem ze moze słabo linka napięta wiec ręcznie naprężyłem dzwigienkę od sprzęgła i NIC nie da się zmienić biegu ani go wyluzować.
Gdzie szukać przyczyny? jak to naprawić?
dzieki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Czw 23:06, 08 Lip 2010    Temat postu:

wyreguluj sprzęgło musisz ten czarny korek w prawej pokrywie wyjąć i wyregulować sprzęgło.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
M A C K
Bywalec
Bywalec


Dołączył: 20 Lut 2010
Posty: 307
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sokółka / podlaskie\
Płeć: Mężczyzna

PostWysłany: Czw 23:40, 08 Lip 2010    Temat postu:

Janaszioom napisał:
wyreguluj sprzęgło musisz ten czarny korek w prawej pokrywie wyjąć i wyregulować sprzęgło.


U mnie jest czerwony ale to nic ...

pawel332 Sprzęgło Ci nie odbija czy coś ?

Cytat:

regulacja sprzęgła:

Są dwa sposoby dokonywania takiej regulacji. Pierwszy polega na tym, że pokręcając śrubą ustawia się wielkość luzu na dźwigni sterowania sprzęgłem, znajdującej się na lewej rączce kierownicy. Jej wykręcanie powoduje zmniejszanie, a wkręcanie � zwiększanie luzu. Drugi sposób stosuje się w sytuacji, gdy zakres regulacji śruby nastawczej dźwigni sterowania zostanie wyczerpany. W pierwszej kolejności należy śrubę ustawić w położeniu wyjściowym, zdjąć pokrywę sprzęgła lubRegulacja sprzęgła za pomocą śrubokręta- kluczem 10 należy dokręcić solidnie kontrnakrętkę, by sprzęgło nie uległo rozregulowaniu podczas pracy silnika w przypadku silników M501/701 zdemontować czarny, gwintowany korek. Następnie po poluzowaniu przeciwnakrętki na tarczy dociskowej sprzęgła (za pomocą wygiętego klucza oczkowego lub nasadowego o rozwartości 10 mm) wkręcać wkrętakiem śrubę dociskową do chwili zlikwidowania luzu zarówno przy dźwigni sterowania sprzęgłem, jak również przy uchwycie mocującym linkę do silnika. Następnie wykręcić ją o 1/2 do 3/4 obrotu i zablokować w tym położeniu przeciwnakrętką. Na zakończenie założyć pokrywę sprzęgła lub wykręcić gwintowany korek i wyregulować luz dźwigni sterowania sprzęgłem na kierownicy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Pią 0:18, 09 Lip 2010    Temat postu:

Janaszioom napisał:
wyreguluj sprzęgło musisz ten czarny korek w prawej pokrywie wyjąć i wyregulować sprzęgło.


W prawej to gdzie on dokładnie jest??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel332
Bywalec
Bywalec


Dołączył: 23 Maj 2010
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia góra
Płeć: Mężczyzna

PostWysłany: Pią 5:51, 09 Lip 2010    Temat postu:

jezeli jest to kwestia regulacji to mnie uspokoiliscie
mack ono nie wysprzęgla


Ostatnio zmieniony przez pawel332 dnia Pią 5:56, 09 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Pią 10:18, 09 Lip 2010    Temat postu:

sory w lewej pokrywie, tam gdzie jest wybita ilość biegów, w orginale jest czarne.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel332
Bywalec
Bywalec


Dołączył: 23 Maj 2010
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia góra
Płeć: Mężczyzna

PostWysłany: Sob 11:41, 10 Lip 2010    Temat postu:

kicha regulacja nic nie daje po wcisnięciu klamki do oporu i próbie wbicia np.jedynki wali po zebach.
Co jeszcze moze być a i jeszcze nie powraca mi klamka gdy ją puszcze,stoi praktycznie w tym samym miejscu ale to moze wina sprezynki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 12:15, 10 Lip 2010    Temat postu:

Klamka musi wracać do położenia wyjściowego - jeśli przy jej naciskaniu nie czujesz oporu, to sprzęgło nie będzie działać.
Masz źle założoną linkę, za duży luz albo całkiem wykręciła się śruba regulacyjna na sprzęgle (w środku silnika, pod tą zaślepką w lewym deklu).
Na początku napisałeś "ręcznie naprężyłem dzwigienkę od sprzęgła" - o co chodzi?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel332
Bywalec
Bywalec


Dołączył: 23 Maj 2010
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia góra
Płeć: Mężczyzna

PostWysłany: Sob 13:32, 10 Lip 2010    Temat postu:

Syzyf napisał:

Na początku napisałeś "ręcznie naprężyłem dzwigienkę od sprzęgła" - o co chodzi?

Chodziło mi o to ze po wcisnieciu klamki dalej było tak jak gdybym jaj wcale nie wcisnął lub raczej na pół sprzęgle to wspomogłem ją popychając ręką dzwignie do oporu i nic (linka przy klamce juz dalej sie nie wyreguluje max. odkręcona,a ta śrubka z lewego dekla( pod zaslepką) jest już też maksymalnie wkręcona ,do tego stopnia ze nakrętka kontrująca łapię ja za 3-moze 4 zwoje
{Wcześniej chodziło bez problemu stał nie ruchomo jakies 2pół tygodnia}
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 14:02, 10 Lip 2010    Temat postu:

To coś dziwnego naprawdę. Jedyne co mi przychodzi do głowy, to że pancerz linki nie jest zakontrowany w uchwycie na deklu, ale to raczej zbyt proste. Uchwyt zaznaczyłem strzałką:

Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel332
Bywalec
Bywalec


Dołączył: 23 Maj 2010
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia góra
Płeć: Mężczyzna

PostWysłany: Sob 14:14, 10 Lip 2010    Temat postu:

to moze gdzie indziej szukać przyczyny ten element w który wkładamy linkę tą dzwigienkę ze sprężynka,otóż on mi wyszedł tzn.wyjąłem go niechcacy i włożyłem z powrotem
czy jest możliwe abym coś tam zgubił? Bo inaczej się włożyć niz jest ustalone to sie nie da prawda?
problemy zaczeły się wcześniej niz go wyjąłem

edit
dobra luzy na lince polikwidowane za bardzo ,bo tak jak dokręce śrubkę aby zlikwidować luz i popuszcze troszkę to wraca sytuacja od nowa jak nie popuszczę to gdy zapale silnik i wciskam sprzęgło to silnik gaśnie
co robię źle?/ :!
zapomniałem dopisać gdy zaczynam wciskać klamkę to słychać ZGRZYT


Ostatnio zmieniony przez pawel332 dnia Sob 14:53, 10 Lip 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 14:53, 10 Lip 2010    Temat postu:

Jeśli wyjąłeś dźwignię, to być może jest za płytko wciśnięta. Tylko, że może być problem aby ją włożyć głębiej, bo może ją blokować wałek/pręt który ona w środku popycha.
Pytanie jak głęboko tą dźwignię masz włożoną - zobacz na fotce powyżej jak jest u mnie. Albo tak: czy ten uchwyt na koniec linki blokuje się jak jest w pozycji na zdjęciu, tzn. czy stawia mocny opór jak go popchasz ręką (tak jak ciągnie go linka)? Bo jeśli daje się lekko obrócić dalej, to znaczy że wałek w środku nie jest popychany.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel332
Bywalec
Bywalec


Dołączył: 23 Maj 2010
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia góra
Płeć: Mężczyzna

PostWysłany: Sob 14:56, 10 Lip 2010    Temat postu:

jest wsadzony tak jak na zdj. a gdy popycham ręką to jest opór w pewnym momęcie mniej wiecej tam gdzie po wcisnieci klamki odchyla sie dzwignia.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 15:01, 10 Lip 2010    Temat postu:

Czyli w tej chwili, jak naciskasz klamkę na kierownicy, to dźwignia przy silniku się wychyla? Na klamce czujesz opór i wraca ona do położenia wyjściowego?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel332
Bywalec
Bywalec


Dołączył: 23 Maj 2010
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia góra
Płeć: Mężczyzna

PostWysłany: Sob 15:04, 10 Lip 2010    Temat postu:

Syzyf napisał:
Czyli w tej chwili, jak naciskasz klamkę na kierownicy, to dźwignia przy silniku się wychyla? Na klamce czujesz opór i wraca ona do położenia wyjściowego?

tak tyle ze gasnie w tym momęcie silnik i słuchać zgrzyt


Ostatnio zmieniony przez pawel332 dnia Sob 15:04, 10 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin