Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Brzęczy na światłach

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomcioo5
Nowicjusz
Nowicjusz


Dołączył: 07 Mar 2009
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z lubuskiego ;]
Płeć: Mężczyzna

PostWysłany: Sob 21:06, 19 Mar 2011    Temat postu: Brzęczy na światłach

Siema.
Mam problem coś się stało, nie wiem co :/
Byłem Simsonem na przejażdżce, wróciłem, zgasiłem, wszystko było elegancko.
Odpaliłem go po czasie i sobie chodził na wolnych, aż się rozgrzał i przełączyłem stacyjkę na światła i nagle zaczęło coś brzęczeć, zgasiłem światło i było dobrze, zapaliłem i znowu brzęczy, dałem gazu i przestało, a jak zszedł z obrotów dalej brzęczenie. No to ściągnąłem pokrywę od magneta i patrze : wszystko dokręcone nic się nie rusza. Odpaliłem go i zacząłem patrzeć o co chodzi i nic nie wyczaiłem.

Więc nagrałem film :
http://www.youtube.com/watch?v=_He7um9YoDk
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pik94
Nowicjusz
Nowicjusz


Dołączył: 11 Wrz 2010
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 22:06, 19 Mar 2011    Temat postu:

A moze gdzies kabel jest przetarty i i prad idzie na mase. Taka jest moja teoria ale czy slyszna to nie wiem zobacz kable.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek0109
Bywalec
Bywalec


Dołączył: 09 Mar 2010
Posty: 236
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Nie 0:54, 20 Mar 2011    Temat postu:

moze jakas srubka jest niedokrecona i pod wplywem wibracji brzeczy Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomcioo5
Nowicjusz
Nowicjusz


Dołączył: 07 Mar 2009
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z lubuskiego ;]
Płeć: Mężczyzna

PostWysłany: Nie 10:25, 20 Mar 2011    Temat postu:

Wieczorem napiszę co i jak, bo simsona mam u wujka :/

Mi się wydaje, że śrubka raczej nie, bo to tylko brzęczy jak się światła włączy i na wolnych obrotach, a bez świateł jest OK.

A jak by było zwarcie, to możliwe by było żeby tak głośno iskrzyło ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 10:38, 20 Mar 2011    Temat postu:

E tam, wątpię.
Dziwne to trochę że brzęczy tylko na światłach. Śrubka to raczej nie będzie no bo jak sam piszesz że po włączeniu świateł się to dzieje.
A bez świateł na wolnych obrotach chodzi dobrze?
Sprawdź wszystkie połączenia, kostki, stacyjkę itp.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 11:10, 20 Mar 2011    Temat postu:

Jeśli po włączeniu świateł, to może to być poluzowana cewka świetlna. Podczas poboru prądu przez żarówkę magneto silniej nią "szarpie", bo wzrasta oddziaływanie magnetyczne między nimi i nawet minimalny luz może powodować wibracje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomcioo5
Nowicjusz
Nowicjusz


Dołączył: 07 Mar 2009
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z lubuskiego ;]
Płeć: Mężczyzna

PostWysłany: Nie 23:40, 20 Mar 2011    Temat postu:

Siemano, Problem to niedokręcony iskrownik co dla mnie dziwne bo nawet był dokręcony sporo i tak go dokręciłem, że w 1 śrubce ukręcił się łeb i reszta została w karterze i myślę jak to naprawić... a lewego wiertła 3mm nie mam :/
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin