Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry. Cofie spaliny!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damianeczek141
Bywalec
Bywalec


Dołączył: 21 Lis 2010
Posty: 334
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJA
Płeć: Mężczyzna

PostWysłany: Pią 13:50, 11 Lis 2011    Temat postu: Brak iskry. Cofie spaliny!!!

zaczeło się od tego ze mi spawało swiece, więc wymieniłem kondensator. po tej wymianie nie mogłem ustawić zapłony(był zabardzo spóżniony) i nie wchodził na obroty tylko gasł.Po długich próbach udało sie zapalić i prawie idealnie wchodził na obroty, zgasiłem i minimalnie zmieniłem przerwe i wtedy juz nie zapalił. Cewka zapłonowa jest sprawna ale do stacyjki nie dochodzi napiecie. wysiągnołem zapłon z silnika ale zostawiłem podpięty do simka i zamiast cewki podpiołem akumulator jako zródło napiecia, nadal nie dochodzi napięcie do satcyjki

Moim tytaniem jest co zrobić zeby zapłon zaczął działać?
Edit: przyczyną było zwarcie kabla od kondensatora i uszkodzony kabel

A teraz jak ustawiam zapłon to mi cofie do filtra spaliny.
Co trzebva zrobic zeby nie cofało tych spalin?

Problem rozwiązany. Juz wszystko dobrze ustawione, chc nie było łatwo.

Temat do zamkniecia.


Ostatnio zmieniony przez damianeczek141 dnia Sob 12:51, 12 Lis 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 17:49, 11 Lis 2011    Temat postu:

Z tego wynika że teraz masz za bardzo przyśpieszony zapłon. Musisz go opóźnić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damianeczek141
Bywalec
Bywalec


Dołączył: 21 Lis 2010
Posty: 334
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJA
Płeć: Mężczyzna

PostWysłany: Pią 18:29, 11 Lis 2011    Temat postu:

próbowałem kręcic zapłonem w obie ale minimalnie. Spróbuje jeszcze przerwe zwiekszyć.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin