Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Brak iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rasicki
Bywalec
Bywalec


Dołączył: 14 Mar 2014
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 19:41, 05 Kwi 2016    Temat postu: Brak iskry

Witam napięcie z fajki wychodzi od 3 do 12v a iskry nie mam.. czyżby świeca ? chcę zauważyć że na 2 świecach jej nie mam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 668
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Śro 12:10, 06 Kwi 2016    Temat postu:

A czym mierzyłeś napięcie wychodzące z fajki? :P mam nadzieję że nie jakimś miernikiem uniwersalnym?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 327
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Śro 12:41, 06 Kwi 2016    Temat postu:

:-)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rasicki
Bywalec
Bywalec


Dołączył: 14 Mar 2014
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 14:49, 06 Kwi 2016    Temat postu:

tak , właśnie mierzyłem miernikiem uniwersalnym :P sprawdziłem na czujke to wg te napięcie nie wychodzi .. ale podobnież jest uszkodzony moduł bo napięcie ze styku 14 wchodzi i przy drugim styku wychodzi styk 2 ten od impulsatora też 0 napięcia... tak samo te kable co ida do butelki... lecz jak dam z tego 2 styku dam kabel do styku 15 w butelce to ono wychodzi stykiem 1 co powinno być masą.. :/ jak dam do masy to robi zwarcie..
czyżby moduł ? z dwoma osobami już rozmawiałem i mówią że to jest to
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin