Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dj ^^ d(-.-)b
Nowicjusz
Nowicjusz


Dołączył: 16 Cze 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 18:13, 16 Cze 2011    Temat postu: brak iskry

Witam !

Kupiłem paliwo dorobiłem mieszankę wlałem, pojechałem 20 km simson postał pare godzin odpaliłem wracam i w połowie drogi zaczął się dusić dławić aż w końcu zgasł. Wykręciłem świecę patrzę iskry nie ma, dopchałem go do domu. Następnego dnia oględziny posprawdzałem wszystko i wyszło że kondensator się zepsuł a więc go wymieniłem noi ucieszony śmiga elegancko przez pierwsze 5 min potem znowu patrzę i znów iskry nie ma ;/

może coś poradzicie ?

obstawiam że to wina paliwa albo cewki lub zapchał się gaźnik, ale napisze na forum może dowiem się czegoś więcej ...

SIMSON SR 50 (skuter) 4 biegowy 89rok


Ostatnio zmieniony przez Dj ^^ d(-.-)b dnia Sob 14:55, 18 Cze 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 20:47, 16 Cze 2011    Temat postu:

Napisz jaki masz zapłon a sprawdzałeś czy z cewki NN wychodzi prąd ? może do kondensatora kabel się urwał .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dj ^^ d(-.-)b
Nowicjusz
Nowicjusz


Dołączył: 16 Cze 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 21:11, 16 Cze 2011    Temat postu:

sprawdzałem z cewki nie wychodził prąd, kabel się nigdzie nie urwał.

na tym starym kondensatorze wychodził prąd z 3 kabli a z 4 nie, po wymianie wychodził ze wszystkich, simson zapalił pochodził trochę i znów się kondensator zepsuł i znów nie podaje prądu z fajki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dj ^^ d(-.-)b
Nowicjusz
Nowicjusz


Dołączył: 16 Cze 2011
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 14:55, 18 Cze 2011    Temat postu:

została wymieniona cewka 12V butelkowa, kondensator, świeca - wszystko oryginalne niemieckie pochodziło troszkę i znów nie ma iskry. przerwy na kablach nie ma sprawdzane było urządzeniem specjalnym
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 19:06, 18 Cze 2011    Temat postu:

Sprawdź, czy jest iskra bez fajki i świecy - zbliż rdzeń kabla do cylindra na 2-3 mm i "kopnij" kilka razy. Sprawdź podłączenie kabla do cewki butelkowej.
Nie wiem, czy masz miernik. Jeśli nie, to możesz sprawdzić cewkę zapłonową w silniku (NN) za pomocą akumulatora i żarówki 5W. Odłącz od listwy zaciskowej kabel brązowo-biały z wiązki wychodzącej z silnika (styk nr 2). Podłącz do niego jeden styk żarówki a do drugiego styku plus aku.
Żarówka powinna zaświecić ale teraz trzeba obracać powoli wałem (kopnikiem) albo magnetem aby styki przerywacza się rozwarły - zrobić ze 2-3 obroty.
Jeśli żarówka będzie świecić cały czas, to cewka zapłonowa NN będzie OK.
Wykręć świecę aby łatwiej było obracać.

Trzeba też obejrzeć styki przerywacza, przeczyścić je i sprawdzić odstęp styków, czy ma 0,4mm.
Przy włączonym biegu spróbuj mocno obrócić magneto, czy nie obraca się na wale (ścięty klin).
Może być też uszkodzony kondensator, choć nowy.
Cewkę butelkową już wymieniałeś, więc pozostaje jeszcze zwarcie w stacyjce (odłącz kabel od styku 2 listwy zaciskowej, który idzie od stacyjki - sprawdź iskrę).
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin