Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
biegi szybka odp

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ksander56
Nowicjusz
Nowicjusz


Dołączył: 19 Sty 2011
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec
Płeć: Mężczyzna

PostWysłany: Sob 10:27, 03 Gru 2011    Temat postu: biegi szybka odp

Witam. wiem ze już jest wiele tematów na temat brak biegów ale zakładam ten temat ponieważ potrzebuje jak najszybszej odpowiedzi.

a więc rozpołowiłem silnik praktycznie wymieniłem wszystko już w nim po złożeniu wszystko jak najlepiej chodzi automat do przełączania biegów chodził ale brak biegów nie wiem co jest tak jak by ten wodzik co wchodzi do środka nie załapywał biegów . proszę o jak najwięcej informacji co z tym zrobić wszystkie propozycje piszczcie szybko ! : )

z góry serdecznie dziękuje : ))
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kopki
Bywalec
Bywalec


Dołączył: 13 Mar 2011
Posty: 147
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Sob 12:49, 03 Gru 2011    Temat postu:

Tak samo miałem tam jest tak regulacja i musisz wyregulować biegi i dopiero.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ksander56
Nowicjusz
Nowicjusz


Dołączył: 19 Sty 2011
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec
Płeć: Mężczyzna

PostWysłany: Sob 13:23, 03 Gru 2011    Temat postu:

wiem , wiem bo z pół godz temu właśnie to zrobiłem i jakoś wchodzą ale jeszcze musze wyregulować a teraz jeszcze mam takie pytanie. złożyłem simka wszytko chodzi tylko ze musze jeździc na ssniu bo tak to nie idzie i gaśnie a jak pojade za dlugo na saniu to musze je puścić na chwile bo nie może przetrawic tego chwile pojade i znów ssanie i nie wiem co jest
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Sob 19:31, 03 Gru 2011    Temat postu:

Ustaw dobry poziom paliwa w komorze pływakowej,przy okazji przeczyść gaźnik.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin