Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Biegi niby działają lecz...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Nie 9:53, 19 Sie 2012    Temat postu: Biegi niby działają lecz...

Witam.
Posiadam simka sr50-skrzynia 4b
I tak-trochę to trwało nim znalazłem złoty środek gdzie biegi działają,lecz działają gdy sim jest na stopkach i nie ma oporów.Kręcę kołem i biegi wskakuja i zazębiają,lecz gdy wsiądę i ruszę to na 1 jest ok a reszta biegów nie wchodzi-są tylko zajebiste zgrzyty jakby nie zazębiał w środku.Dodam że jest to od momentu jak wypadł mi seger trzymający bębenek.Jakie macie propozycje?-bo coś czuje że będę musiał silnik ciąć na pół i chce wiedzieć na co zwrócić uwagę
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Nie 11:50, 19 Sie 2012    Temat postu:

Po prostu wystarczy odkręcić lewą pokrywę i założyć ten seger z powrotem. Nic nie trzeba ciąć, wystarczy odkręcić śrubami. Po odkręceniu załóż ten seger tak jak był i zdaj relacje, czy jest ok, czy jeszcze coś jest nie tak.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Nie 14:06, 19 Sie 2012    Temat postu:

Ale Michuś jest oczywiste że założyłem ten seger i problem występuje jak już jest.(Nikt mądry by nie ustawiał biegów gdyby mu bębenek latał)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin