Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

biegi

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Wto 15:11, 13 Lis 2007    Temat postu: biegi

mam pytanie czy ten walek co sa biegi i nozka do zapalania powinnien chodzic luzno ?bo przez to ze mi chodzi luzno mam czasami problem bieg wbic

Przeniosłem do właściwego działu/ Tomek1212
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
berecik
Śpiący na Forum
Śpiący na Forum


Dołączył: 15 Cze 2006
Posty: 3643
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Poznania
Płeć: Mężczyzna

PostWysłany: Wto 17:30, 13 Lis 2007    Temat postu:

Jaki dzial??? Czytac nie umiesz?? niech jakis Mod albo Admin to przeniesie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4640
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Wto 17:34, 13 Lis 2007    Temat postu:

co to znaczy ze luzno chodzi??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Wto 19:11, 13 Lis 2007    Temat postu:

nie powinien luźno chodzić pewnie źle naciągnąłeś sprężynę i słabo go trzyma i przez to jest luźny jak wymieniałem u siebie ten wałek to też to zauważyłem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Śro 16:58, 14 Lis 2007    Temat postu:

berecik a gdzie to mialem dac ? do elekryki i nie podniecaj sie tak

to znaczy nie walek tylko to czym sie biegi zmienia slizga sie po walku
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 20:55, 14 Lis 2007    Temat postu:

no to dociśnij tą śrubę co jest na dźwigni człowieku naprawde nie wpadłeś na to sam?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin