Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
zrobiłem kapitalny remont a i tak jest słaby

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin29
Nowicjusz
Nowicjusz


Dołączył: 12 Kwi 2011
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 19:21, 12 Kwi 2011    Temat postu: zrobiłem kapitalny remont a i tak jest słaby

Kupiłem simsona s51/1 enduro elektronik był słaby więc zrobiłem mu remont kapitalny. Po złożeniu simson jest taki sam słaby jak i przed. Prosze o jakieś porady bo ja już nie mam pojęcia co mu jest. Z góry dzięki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 20:19, 12 Kwi 2011    Temat postu:

A co wymieniałeś?
Może masz źle ustawiony zapłon po prostu i tyle...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wision
Bywalec
Bywalec


Dołączył: 01 Kwi 2011
Posty: 275
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Wto 20:21, 12 Kwi 2011    Temat postu:

Właśnie, ciekawe co wymieniłeś kolego ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
06Piter29
Nowicjusz
Nowicjusz


Dołączył: 09 Kwi 2011
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kępno
Płeć: Mężczyzna

PostWysłany: Wto 21:38, 12 Kwi 2011    Temat postu:

Spróbuj jeszcze troche pojezdzic dotrzeć go troche
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wision
Bywalec
Bywalec


Dołączył: 01 Kwi 2011
Posty: 275
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Wto 21:48, 12 Kwi 2011    Temat postu:

1000 km ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin29
Nowicjusz
Nowicjusz


Dołączył: 12 Kwi 2011
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 13:17, 13 Kwi 2011    Temat postu:

zrobiłem mu regeneracje wału i szlif cylindra założyłem nowe łożyska na wał a simson po odpaleniu ma takiego samego muła jak i przed
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 13:19, 13 Kwi 2011    Temat postu:

może masz zapchany filtr powietrza w moim przypadku tak było jak robiłem remont na 70ccm.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin29
Nowicjusz
Nowicjusz


Dołączył: 12 Kwi 2011
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 14:06, 13 Kwi 2011    Temat postu:

jeśli chodzi o filtr powietrza to wyjmowałem go i nie ma żadnej różnicy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin29
Nowicjusz
Nowicjusz


Dołączył: 12 Kwi 2011
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:18, 13 Kwi 2011    Temat postu:

Jak byście mogli to pomogil byście mi z tym simsonem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jachu
Simson Fan
Simson Fan


Dołączył: 05 Cze 2010
Posty: 884
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Oleśnica DOL
Płeć: Mężczyzna

PostWysłany: Śro 20:28, 13 Kwi 2011    Temat postu:

A tłok zmieniałeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Awokado
Nowicjusz
Nowicjusz


Dołączył: 11 Wrz 2010
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:52, 13 Kwi 2011    Temat postu:

chłopie to nie jest kapitalka, jeszcze wypadało by troche dotrzeć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jachu
Simson Fan
Simson Fan


Dołączył: 05 Cze 2010
Posty: 884
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Oleśnica DOL
Płeć: Mężczyzna

PostWysłany: Śro 20:55, 13 Kwi 2011    Temat postu:

Awokado napisał:
...jeszcze wypadało by troche dotrzeć

Drugi kluczowe pytanie to czy prawidłowo dotarłeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wision
Bywalec
Bywalec


Dołączył: 01 Kwi 2011
Posty: 275
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Śro 21:25, 13 Kwi 2011    Temat postu:

A na obroty jak się wkręca na biegu jałowym ?? Też lipa czy normalnie żywo daje czadu ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin29
Nowicjusz
Nowicjusz


Dołączył: 12 Kwi 2011
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 14:22, 14 Kwi 2011    Temat postu:

tłok wymieniłem a docierałem go w następujacy sposub jak odpalił to pochodził sobie na biegu jałowym przjechałem się pare kilometrów bez przeciążeń silnika nim się nie da ruszyć na mołym gazie bo sie nie poradzi trzeba dać tak mniej więcej połowe gazu żeby ruszył
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Czw 16:44, 14 Kwi 2011    Temat postu:

może szlif źle wykonany, i przez to ma słabą kompresje.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin