Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

zalewa swiece

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Sob 21:20, 18 Lip 2009    Temat postu: zalewa swiece

caly czas zalewa mi swiece dookola elektod, slinik pali tylko z pychu i przy dodaniu gazu gasnie, dodam ze:
-gaznik jest 100% sprawny
-instalacja z cewkami i swieca przewodem itp. sa w porzadku
-kompresja okej, nowy tlok i pierscienie
-wszysktieg simmeringi wraz z lozyskami na wale sa okej bo sa nowe i nie wywalilo nic

ludzie pomocy bo juz nie wiem co mam zrobic


Ostatnio zmieniony przez Cepe dnia Nie 0:09, 19 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4640
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Sob 23:05, 18 Lip 2009    Temat postu:

Skoro zapala tylko po dodaniu gazu, tzn zapala wtedy, gdy zmniejsza się podciśnienie w gardzieli gaźnika i co za tym idzie mniej pobiera paliwa, więcej powietrza, a co za tym idzie, zmień dyszę na mniejszą (ale najpierw podaj jaką masz). A na sam początek wyczyść filtr powietrza i to porządnie...

Chociaż nie, na sam początek zmień nazwę tematu bo poleci warn.


Ostatnio zmieniony przez marcias dnia Sob 23:05, 18 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Nie 0:10, 19 Lip 2009    Temat postu:

ale na starej dyszy wszyskto zawsze dzialalo okej, to jest oryginalna dysza jaka byla w simsonie w org. gazniku ddr, silnik odpala na ssaniu a pozniej chodzi tylko na wolnych, filtr powietrza byl niedawno wymieniany, i patrzylem na niego i jest czysty... z gory dzieki za pomoc ;] wiec co dalej ?! ;>

Ostatnio zmieniony przez Cepe dnia Nie 0:12, 19 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Nie 13:27, 19 Lip 2009    Temat postu:

Ale co to ma wspólnego z Elektryką? Przenoszę

Ostatnio zmieniony przez Kaziu dnia Nie 13:28, 19 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Nie 14:22, 19 Lip 2009    Temat postu:

zamiast przenosic, lepiej powiedz jak to moze miec przyczyne ...
zrobione, uciekalo cisnienie pod glowica

Do zamkniecia!


Ostatnio zmieniony przez Cepe dnia Nie 23:49, 19 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marko139
Nowicjusz
Nowicjusz


Dołączył: 09 Lip 2009
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna

PostWysłany: Śro 15:59, 22 Lip 2009    Temat postu:

poprostu masz zle dobraną mieszanke paliwa (zadużo oleju) dlatego zalewa go cały czas ja tak miałem dolałem paliwa do baku i było ok!!!Happy :]

Ostatnio zmieniony przez marko139 dnia Śro 16:00, 22 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin