Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zagadka do rozwikłania - silnik traci moc

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Śro 17:55, 21 Lip 2010    Temat postu: Zagadka do rozwikłania - silnik traci moc

Witam. Mój problem polega na tym, iż simek nie ma mocy. Po przejechaniu ok.50m traci moc. Gaźnik wyczyszczony i wyregulowany, zapłon ustawiony idealnie,kranik wyczysczony, paliwo dostaje, simek odpala od 1-2 kopa i pięknie chodzi na wolnych obrotach. Pomoże ktoś?

EDIT: Simson s51 enduro na dotarciu
Zapłon platynkowy 12V


Ostatnio zmieniony przez abramov dnia Śro 18:04, 21 Lip 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 18:39, 21 Lip 2010    Temat postu:

Może opisz dokładniej jak ten brak mocy się objawia. Rozpędzasz się i nagle co? Przestaje przyśpieszać, szarpie, robi buuu Wink (1) ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Śro 18:46, 21 Lip 2010    Temat postu:

W momencie gdy dodaję gazu, rozpędza się a później na tej samej pozycji manetki hamuje, ledwo jedzie.
Czy pęknięty pierścionek może być tego powodem?


Ostatnio zmieniony przez abramov dnia Śro 18:48, 21 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lasiodora
Bywalec
Bywalec


Dołączył: 12 Sie 2009
Posty: 227
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Horyniec zdrój
Płeć: Mężczyzna

PostWysłany: Śro 20:10, 21 Lip 2010    Temat postu:

Tak może być pęknięty pierścień .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Śro 20:38, 21 Lip 2010    Temat postu:

ściąg głowice i cylek i sam sprawdzisz czy to pierścionek, czy nie. Ale ja raczej bym na niego nie obstawiał.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Śro 20:49, 21 Lip 2010    Temat postu:

możliwe, że to pierścień, bo jak zakładałem cylka to coś "chrubotnęło"
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Śro 20:52, 21 Lip 2010    Temat postu:

Jeśli tak uważasz, to nawet nie waż się go odpalać, tylko go rozbieraj, bo szkoda Cyla.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lasiodora
Bywalec
Bywalec


Dołączył: 12 Sie 2009
Posty: 227
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Horyniec zdrój
Płeć: Mężczyzna

PostWysłany: Śro 22:18, 21 Lip 2010    Temat postu:

A przed ściągnięciem cylindra chodził normalnie ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Czw 11:44, 22 Lip 2010    Temat postu:

tak. tylko wcześniej nie miał wolnych obrotów, a teraz wyregulowałem gaźnik. A może z zapłonem trzeba się jeszcze pobawić?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Łysy0201
Nowicjusz
Nowicjusz


Dołączył: 05 Lut 2010
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gracze (Woj. Opolskie)
Płeć: Mężczyzna

PostWysłany: Czw 12:44, 22 Lip 2010    Temat postu:

Ja bym radził jednak najpierw zobaczyć na pierścienie, jak wszystko będzie w porządku to wtedy dopiero zobacz do zapłonu...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukien
Nowicjusz
Nowicjusz


Dołączył: 21 Sie 2009
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 21:59, 23 Lip 2010    Temat postu:

Jakiej firmy jest tłok, bo może puchnąć Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Pią 23:06, 23 Lip 2010    Temat postu:

może go przegrzałeś i sie teraz grzeje i i dlatego niemasz mocy puki zimny to jedzie dopuki sie nie zagrzeje, pierścionek raczej nie bo od odpalenia niemiał by mocy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Sob 15:59, 24 Lip 2010    Temat postu:

nie, nie przegrzałem, a tłok nie puchnie. Tłok firmy PISTON. Pierścienie w dobrym stanie. Okazało się, że przyczyną był źle ustawiony zapłon.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin