Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wyskakujące biegi ;D

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pon 14:07, 12 Lip 2010    Temat postu: Wyskakujące biegi ;D

Witam!
Mam problem z wyskakującymi biegami najbardziej z biegiem 3 (simson s51 enduro 4 biegi zapłon elektroniczny gaźnik 16 n3-4).np jadę sobie pod górkę na 4 biegu i chcę zredukować na 3 bieg, to muszę przeskakiwać na luz pomiędzy biegiem 2 a biegiem 3.Powiedzcie co może być tego przyczyną.
Z góry dzięki za pomoc ;D
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
borillo
Simson Fan
Simson Fan


Dołączył: 02 Cze 2009
Posty: 782
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siedlce
Płeć: Mężczyzna

PostWysłany: Pon 14:40, 12 Lip 2010    Temat postu:

Może masz wyrobiony wybierak biegów, może wyrobiony jest automat biegów... A tak na marginesie to między 2 a 3 biegiem jest luz?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 16:10, 12 Lip 2010    Temat postu:

(luz),1,(luz),2(luz),3(luz),4
Proszę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 16:17, 12 Lip 2010    Temat postu:

Nie ma biegu jałowego między drugim i trzecim biegiem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 16:36, 12 Lip 2010    Temat postu:

Na 100 % jest luz.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Pon 19:03, 12 Lip 2010    Temat postu:

U mnie ten luz wchodzi.. więc wydaje mi się, że jest.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
moon
Bywalec
Bywalec


Dołączył: 27 Lip 2009
Posty: 363
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Poniatowa
Płeć: Mężczyzna

PostWysłany: Pon 19:26, 12 Lip 2010    Temat postu:

A według mnie to to jest kwestia zużycia poszczególnych elementów oraz regulacji. Przed rozbieraniem silnika nie miałem tego luzu zaś po rozbiórce i regulacji luz się pojawił.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:44, 12 Lip 2010    Temat postu:

Jeśli coś takiego macie to jest to taki fałszywy luz. Po prostu wyciągasz bieg ale nie wchodzi następny. Ale jedyny prawidłowy luz jest tylko między jedynką a dwójką.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Pon 22:57, 12 Lip 2010    Temat postu:

Prezes333 napisał:
Na 100 % jest luz.

Takie rzeczy to tylko w jawce Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Wto 17:56, 13 Lip 2010    Temat postu:

luz jest pomiędzy 1biegiem a 2 biegiem więcej luzów niema jeśli macie to coś macie źle poskładany silnik lub źle wyregulowaną skrzynie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Wto 22:31, 13 Lip 2010    Temat postu:

Ja np. skrznię mam dobrze wyregulowaną bo na 46 mm.. ale odkąd pamiętam zawsze u mnie biegi ciężko wchodziły i ciężko nadal wchodzą.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
twardyzimiok
Nowicjusz
Nowicjusz


Dołączył: 16 Maj 2010
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Wałbrzych
Płeć: Mężczyzna

PostWysłany: Czw 11:56, 15 Lip 2010    Temat postu:

trzymej butom bedzie siedzioł

PS: Jedynki nimos
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Wajcar
Nowicjusz
Nowicjusz


Dołączył: 19 Lip 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 20:25, 15 Lip 2010    Temat postu:

ja tak miałem to kulki musiałem wymienić
a powiedz wymieniałeś coś z elementów skrzyni
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pią 14:58, 16 Lip 2010    Temat postu:

W skrzyni wymieniałem jakieś 2 zębatki tylko nie pamiętam jakie ;
A co do wyregulowania do gdzie i jak się reguluje bo trochę ciemny jestem;Zapytam się ojca i napiszę co i na jakie było wymieniane ;D


edit: to były zębatki od napędu sprzęgła.W skrzyni wymieniany byl tylko olej, ale to normalne.


Ostatnio zmieniony przez MrKrzysiek95 dnia Pią 18:30, 16 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin