Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Wszystko działa dobrze, ale szarpie!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
good_boy
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2008
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:30, 17 Lip 2009    Temat postu: Wszystko działa dobrze, ale szarpie!

Witam wszystkich! :look
Mam problem z moim Simkiem, obecnie jest na docieraniu, przejechałem już jakieś 330km. Mam założony cylinder z RZT 60ccm, tłok z jednym pierścieniem. Simson na wolnych obrotach chodzi super, tak samo się rozpędza. Kiedy jadę stałą prędkością po równej drodze, ok 30km/h jest wszystko w porządku! Natomiast kiedy zwiększę prędkość do 40km/h i jadę taką prędkością, to Simsonek zaczyna szarpać, jest to dosyć odczuwalne szarpanie! Przy kolejnych stałych prędkościach takich jak: 45km/h lub 50km/h, również szarpie. Confused Co to może być?
PS - Łańcuch już był napinany i luzowany, nic się nie zmieniło! (Mam nowe zębatki i nowy łańcuch).
Z góry dzięki i pozdrawiam! :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3535
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Pią 20:40, 17 Lip 2009    Temat postu:

Stawiam na kondensator, lub może za mało paliwa dostaje. wyreguluj gaźnik metodą prób i błędów, bo te książkowe metody nie zawsze są idealne. Powodzenia.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
good_boy
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2008
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:54, 17 Lip 2009    Temat postu:

Spróbuję ten kondensator! :look Z gaźnikiem siedziałem do 2:00 w nocy i niestety nic nie pomogło! :look Nawet próbowałem od kolegi i tak samo, mam jeszcze jedno pytanko, jaka byłaby idealna dysza pod mój cylinder? Dzięki i pozdrawiam! :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4640
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Sob 12:01, 18 Lip 2009    Temat postu:

Nie ma czegoś takiego jak dysza idealna!! Każdy silnik potrzebuje innej.

Jaką masz dyszę? Wymień świecę i tak jak mówi ogierek spróbuj z kondensatorem ale zanim włożysz nowy, przetrzyj miejsce jego osadzenia papierem ściernym.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
good_boy
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2008
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 12:06, 18 Lip 2009    Temat postu:

Na tej mojej dyszy pisze 80, świece próbowałam również i też nic nie dało... Confused
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mirek2
Simson Fan
Simson Fan


Dołączył: 23 Wrz 2007
Posty: 974
Przeczytał: 7 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec

PostWysłany: Sob 14:12, 18 Lip 2009    Temat postu:

dysza powinna być 72
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9064
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 14:43, 18 Lip 2009    Temat postu:

mirek2 napisał:
dysza powinna być 72
do takiej 60-tki może być mała 72-ka.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Sob 16:10, 18 Lip 2009    Temat postu:

marcias napisał:
Nie ma czegoś takiego jak dysza idealna!! Każdy silnik potrzebuje innej.


Jest dysza idealna, ale nie uniwersalna. Z tym ze dysza idealna jest praktycznie nie do uzyskania, ale jest to mozliwe.

Nie ma za to dyszy uniwersalnej, bo kazdy silnik potrzebuje innej dawki paliwowo-powiietrznej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
good_boy
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2008
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 22:01, 18 Lip 2009    Temat postu:

Moim zdaniem to raczej nie jest wina gaźnika, ani dyszy! Confused Wymieniłem kondensator i niestety nic nie pomogło. Natomiast zauważyłem coś bardzo dziwnego... Kiedy jadę 40km/h motorek szarpie, kiedy jadę 50km/h strasznie mocno słychać pierścień i jakby tak Simsona hamowało, natomiast kiedy jadę 55 km/h i więcej jedzie się po równej drodze super! :look Co może być z tym szarpaniem i z tym pierścieniem? Obecnie mam przejechane 350km, czyżby jeszcze był za mało dotarty? Confused Dzięki i pozdrawiam!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Sob 22:41, 18 Lip 2009    Temat postu:

źle ustawiony gaźnik bądź zapłon ... ja miałem taki sam problem ale pobawiłem się regulacjami i potem jeździł już normalnie ;] ale nie było łatwo go tak dobrze wyregulować
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
good_boy
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2008
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 22:46, 18 Lip 2009    Temat postu:

Ok, pobawię się jak przyjadę z Niemiec... :look Dzięki wszystkim bardzo za pomoc! Pozdrawiam!
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin