Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
wolne obroty i dziwne dzwieki

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gacek
Bywalec
Bywalec


Dołączył: 10 Cze 2007
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: włoszczowa

PostWysłany: Sob 20:53, 28 Cze 2008    Temat postu: wolne obroty i dziwne dzwieki

jak jest zimny to ma bardzo wysokie a tylko jak sie rozgrzeje i juz trzeba trzymać go na gazie po postoju. zauważyłem ze wcześniej pierscionki dzwoniły a teraz nic dosłownie nic nawet przy ostrym piłowaniu.
a te dziwne dzwieki (tak jakby odgłos pierscionków ale to jest taki grubszy dżwiek) sa przy przyśpieszaniu kiedy jest zimny i kiedy sa światła właczone światła wyłacze i elegancko. jak sie rozgrzeje to juz nie ma tego "bajeru" i normalnie jest wszystko. moze sie ktoś spotkał z takimi objawami bo ja wsród kumpli nie zauważyłem nic takiego
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:01, 28 Cze 2008    Temat postu:

Może ci łożyska na wale się wycierają.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gacek
Bywalec
Bywalec


Dołączył: 10 Cze 2007
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: włoszczowa

PostWysłany: Sob 21:07, 28 Cze 2008    Temat postu:

jak by nie patrzeć juz prawie 2 rok tylko leje paliwo (verva98) i jazda
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 9:59, 29 Cze 2008    Temat postu:

Za duża przerwa na platynkach.Lewe powietrze..Posprawdzaj to.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gacek
Bywalec
Bywalec


Dołączył: 10 Cze 2007
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: włoszczowa

PostWysłany: Nie 10:53, 29 Cze 2008    Temat postu:

to jest electronic. a lewe powietrze skąd mogło by lecieć?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 11:15, 29 Cze 2008    Temat postu:

Przy gaźniku, od głowicy. Sprawdź też w jakim stanie filtr powietrza
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gacek
Bywalec
Bywalec


Dołączył: 10 Cze 2007
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: włoszczowa

PostWysłany: Nie 19:16, 29 Cze 2008    Temat postu:

a mozliwe zeby od tego lewego powietrza wiecej palił?? bo ostatnio to masakra teraz przyjechałem i sie wnerwiłem bo 5 litrów mi starczyło na raptem 60-70 km Sad (1)
w "Jezdzę motorowerem simson" E.Wernera pisało ze to m.in. moze być od niefachowo przeprowadzonych zmian zwłaszcza w tłumiku bo wierciłem tylko te dziury przy AoA1 kolanka nie ruszałem ale to było dawno i z tym tłumikiem było dobrze wydaje mi sie ze poprostu juz jest tłok i łożyska zjechane i generalka się kłania
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:46, 29 Cze 2008    Temat postu:

gacek napisał:
sie wnerwiłem bo 5 litrów mi starczyło na raptem 60-70 km Sad (1)


Nie no bez jaj, zmiany w tłumiku mogą zwiększyc spalanie ale o 0,5 litra , max o litr ale nie tyle.
Moge sie mylic ale mam taką hipoteze: Masz za bogatą mieszanke , przez co na zimnym chodzi ok bo na zimnym potrzebuje bogatszej mieszanki ale jak sie rozgrzeje to bogata mieszanka go przylewa i musisz trzymac gaz zeby miał na tyle duże obroty zeby nie zgasł. Jak masz bogatą mieszankę to ci też więcej pali. Spróbuj podniesc blaszkę iglicy o 1 ząbek do góry zeby iglica niżej opadała. Może filtr powietrza brudny lub cos przytyka dopływ powietrza np. zapasowa dętka? Spróbuj tego i napisz czy pomogło, jak nie to sie bedzie dalej myslec. Co do paliwa to jego zuzycie mogą powodowac obcierające hamulce o bęben albo mało powietrza w oponach (tak mniej więcej 1- 1,5 bara przód i ze 2 bary tył zebys miał).

Nie wiem czy od lewego powietrza bedzie więcej palił, ale jak masz nieszczelnosc pod głowicą to może mieszanka cieknie?


Ostatnio zmieniony przez heniek1990 dnia Nie 20:48, 29 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gacek
Bywalec
Bywalec


Dołączył: 10 Cze 2007
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: włoszczowa

PostWysłany: Wto 21:24, 22 Lip 2008    Temat postu:

kumpel mi powiedział ze te dziwne dzwieki i muł na światłach na zimnym silniku to moze być cewka ładowania pod magnetem (s51 elektronik) jego teoria: na swiatłach jest za duzy pobór prądu i silnik nie daje rady.
czy taka teoria jest realna?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Wto 21:55, 22 Lip 2008    Temat postu:

nie bo światła i zapłon są z różnych cewkek. Rozregulował ci się gaźnik , lub przepuszcza któryś simering na wale.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gacek
Bywalec
Bywalec


Dołączył: 10 Cze 2007
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: włoszczowa

PostWysłany: Wto 22:02, 22 Lip 2008    Temat postu:

noto pewnie simering :/ i dupa. gaznik jestt spoks bo ustawiałem przedwczoraj. a zauwazyłem jeszcze ze jak odpale go z lekkim ssaniem to te dzwieki na swiatłach znacznie zanikaja nie całkiem ale jest znaczna poprawa




co ja gadam przeciez jak przyszedł od elektryka z nowymi kablami to tego nie było po pewnym czasie to sie znowu zrobiło. O to mulenie na światłach poszedł do elektryka. gościu zrobił nowe kable był spokój i po pewnym czasie od nowa.


Ostatnio zmieniony przez gacek dnia Nie 14:37, 27 Lip 2008, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin