Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wkręca sie na obroty

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Czw 21:20, 29 Sty 2009    Temat postu: Wkręca sie na obroty

Mam problem z simsonem enduro, a wiec motor cieżko odpala a gdy juz odpali to wkreca sie na oborty. Gdy nacisne ssanie to chodzi na wolnych nawet mozna jechac. Sprawdzalem szczelnosc miedzy gaznikiem a cylindrem , na gumie od filtra , uszczelke pod cylindrem i pod glowica , ssanie sie nie zacina , linka od gazu luzna , iglica na srodkowym rowku , probowalem regulowac srubka od wolnych ale nie pomaga , probowalem juz chyba wszystkiego i nie wiem co to jest ... Wkładałem inne gazniki od simsonow - bezskutecznie... Simson ma elektroniczny zaplon , który tez regulowalem ... Jeśli ktos wie co to może byc był bym wdzieczny za rade :]


Miedzy glowica a cylindrem powinna byc aluminiowa uszczelka ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gagus77
Bywalec
Bywalec


Dołączył: 10 Lis 2007
Posty: 382
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:49, 29 Sty 2009    Temat postu:

Orginalnie uszczelki nie było moze masz podciagnieta linke od gazu za mocno
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Czw 21:54, 29 Sty 2009    Temat postu:

nie linki wszystkie sa ok to napewno wykluczone
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Szisz
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 207
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sobolew-mazowieckie
Płeć: Mężczyzna

PostWysłany: Czw 22:05, 29 Sty 2009    Temat postu:

Łapie lewe powietrze.
Sprawdź wszelkie uszczelki. I wymień zimmerning od strony zapłonu, zazwyczaj przez niego takie jaja się dzieją.
Pozdr.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Czw 22:06, 29 Sty 2009    Temat postu:

tak wlasnie myslalem ale zastanawiam sie czy trzeba rozpolawiac silnik czy obejdzie sie bez tego ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Czw 22:18, 29 Sty 2009    Temat postu:

Jezeli juz trzeba cos robic, to powietrze moze lapac simmeringiem prawym, nie trzeba rozpolawiac. Poza tym to cylinder lub gaznik, bo innej opcji tam nie ma.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Szisz
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 207
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sobolew-mazowieckie
Płeć: Mężczyzna

PostWysłany: Czw 22:19, 29 Sty 2009    Temat postu:

Obejdzie się.
Po prostu zdejmij dekiel, magneto, zapłon i go wydłub. Potem wsadź nowe, tylko posamruj go olejem. Wchodzi na wcisk. Ja go wkładałem przez klucz do świecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Czw 22:20, 29 Sty 2009    Temat postu:

ok wielki dzieki za pomoc zrobie tak jak mowisz i napisze czy pomoglo ;]
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin