Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wchodzi sam na wyższe obroty i gaśnie :/
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ojgyn
Bywalec
Bywalec


Dołączył: 16 Sie 2009
Posty: 199
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mało ważne
Płeć: Mężczyzna

PostWysłany: Wto 14:00, 16 Lut 2010    Temat postu: Wchodzi sam na wyższe obroty i gaśnie :/

Wczoraj jak jeździłem było wszystko ok. Dziś siadam odpalam i rozgrzewam go jak zawsze. Jadę i jak przerzucam bieg to wchodzi na wyższe obroty. Na postoju wchodzi sam na wyższe obroty i gaśnie po chwili. Jak mu dam trochę ssania to chodzi normalnie jak zawsze. Podejrzewam że to wina gaźnika, ale czekam na wasze propozycje. Na filmiku wszystko jest : http://www.youtube.com/watch?v=33IQB4YVYrc
A tu filmik jak było wcześniej : http://www.youtube.com/watch?v=sRFB638NAkQ
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zip2
Simson Fan
Simson Fan


Dołączył: 20 Maj 2009
Posty: 621
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bartoszyce

PostWysłany: Wto 14:43, 16 Lut 2010    Temat postu:

Może masz zapchaną dyszę którąś i po prostu paliwa nie dostaje a jak zaciągniesz ssanie to dawka się zwiększa a simak chodzi. Mam ten sam problem zacząłem od wyczyszczenia gaźnika jedna z dysz była zabita i to chyba jedyny problem mam nadzieję bo nie mam tanku żeby simaka na razie odpalić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ojgyn
Bywalec
Bywalec


Dołączył: 16 Sie 2009
Posty: 199
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mało ważne
Płeć: Mężczyzna

PostWysłany: Śro 15:25, 17 Lut 2010    Temat postu:

Przeczyściłem gaźnik i nadal jest to http://www.youtube.com/watch?v=R-Hu9L9yuwY
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zip2
Simson Fan
Simson Fan


Dołączył: 20 Maj 2009
Posty: 621
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bartoszyce

PostWysłany: Śro 22:32, 17 Lut 2010    Temat postu:

Ustawiałeś zapłon i patrzyłeś na innych świecach ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ojgyn
Bywalec
Bywalec


Dołączył: 16 Sie 2009
Posty: 199
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mało ważne
Płeć: Mężczyzna

PostWysłany: Czw 8:35, 18 Lut 2010    Temat postu:

Zapłon i świece nie mają nic do tego problemu.
Przecież jak dawam ssanie to chodzi normalnie. Dziś przeczyszczę gaźnik jeszcze raz i jeszcze bardziej dokładnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Czw 11:59, 18 Lut 2010    Temat postu:

Sprawdz kompresje musisz sciagnac cylinder z glowica i zmien uszczelke pod cylindrem a miedzy glowica a cylidrem nie powinno byc uszczelki ma tam byc normalnie metal do metalu ja mialem to samo na poczatku zmenilem uszczlke i jest git
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ojgyn
Bywalec
Bywalec


Dołączył: 16 Sie 2009
Posty: 199
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mało ważne
Płeć: Mężczyzna

PostWysłany: Czw 12:19, 18 Lut 2010    Temat postu:

szymusnik napisał:
Sprawdz kompresje musisz sciagnac cylinder z glowica i zmien uszczelke pod cylindrem a miedzy glowica a cylidrem nie powinno byc uszczelki ma tam byc normalnie metal do metalu ja mialem to samo na poczatku zmenilem uszczlke i jest git


Po 1 między głowicą a cylem jest uszczelka metalowa i raczej musi ona być.
No i przeczyściłem jeszcze dokładniej gaźnik po raz drugi, jeździłem bez gumy filtra, zatykałem dopływ powietrza, sprawdzałem czy uszczelka pod głowicą trzymie i dalej to samo! I co dalej?


Ostatnio zmieniony przez Ojgyn dnia Czw 14:35, 18 Lut 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Czw 23:13, 18 Lut 2010    Temat postu:

chlopie mowi ci mialem to samo ze swoim na pocztaku zdejmi calkiem cylonder i glowice sprawdz uszczelke miedzy karterami a glowica i zmien ja na nowa mechanik specjalista od simow mi doradzal ja od roku nie mam uszczelki miedzy glowica a cylidrem i jest ideanie tam orginalnie jest ale ni musi jej tam byc zrob tak jak CI napisalem mojemu to pomoglo

Ostatnio zmieniony przez szymusnik dnia Czw 23:15, 18 Lut 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pampej
Bywalec
Bywalec


Dołączył: 10 Kwi 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wleń
Płeć: Mężczyzna

PostWysłany: Czw 23:46, 18 Lut 2010    Temat postu:

Ojgyn napisał:
Po 1 między głowicą a cylem jest uszczelka metalowa i raczej musi ona być.


Fabrycznie niema w tym miejscu żadnej uszczelki. Objawem twojego problemu jest wlaśnie uszkodzona uszczelka pod cylindrem tak jak pisał szymusnik. Miałem kiedyś identyczny problem. Zmieniłem uszczelke i było po problemie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Pią 0:30, 19 Lut 2010    Temat postu:

Zwiększ stosunek mieszanki paliwowo powietrznej. Skoro na ssaniu chodzi dobrze, to masz za mało paliwa/za dużo powietrza w miesznce.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ojgyn
Bywalec
Bywalec


Dołączył: 16 Sie 2009
Posty: 199
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mało ważne
Płeć: Mężczyzna

PostWysłany: Pią 10:30, 19 Lut 2010    Temat postu:

pampej napisał:
Ojgyn napisał:
Po 1 między głowicą a cylem jest uszczelka metalowa i raczej musi ona być.


Fabrycznie niema w tym miejscu żadnej uszczelki. Objawem twojego problemu jest wlaśnie uszkodzona uszczelka pod cylindrem tak jak pisał szymusnik. Miałem kiedyś identyczny problem. Zmieniłem uszczelke i było po problemie.


Ludzie czytajcie całe posty a nie stawiajcie hipotezy w ciemno! Przecież pisałem że wszystko jest dobrze!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pampej
Bywalec
Bywalec


Dołączył: 10 Kwi 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wleń
Płeć: Mężczyzna

PostWysłany: Pią 23:45, 19 Lut 2010    Temat postu:

Ojgyn napisał:
pampej napisał:
Ojgyn napisał:
Po 1 między głowicą a cylem jest uszczelka metalowa i raczej musi ona być.


Fabrycznie niema w tym miejscu żadnej uszczelki. Objawem twojego problemu jest wlaśnie uszkodzona uszczelka pod cylindrem tak jak pisał szymusnik. Miałem kiedyś identyczny problem. Zmieniłem uszczelke i było po problemie.


Ludzie czytajcie całe posty a nie stawiajcie hipotezy w ciemno! Przecież pisałem że wszystko jest dobrze!

Jakbyś miał wszystko dobrze to motor by chodził tak jak ma chodzić a nie jak to jest w twoim przypadku. Skoro tak podchodzisz do rad innych użytkowników to za bardzo nie licz na to że ktoś ci pomoże.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Sob 18:52, 20 Lut 2010    Temat postu:

racja probuj wszystkiego co Ci radzimy w koncu dojedziesz naprawde po co sie denerwowac??Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ojgyn
Bywalec
Bywalec


Dołączył: 16 Sie 2009
Posty: 199
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mało ważne
Płeć: Mężczyzna

PostWysłany: Nie 15:04, 21 Lut 2010    Temat postu:

Ale przecież wcześniej pisałem że oglądałem uszczelki!!!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 20:11, 21 Lut 2010    Temat postu:

Sprawdź linkę od gazu... Czy nie jest pozaginana itp
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin