Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Traci moc po rozgrzaniu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lol123
Bywalec
Bywalec


Dołączył: 15 Lut 2009
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Pią 22:10, 26 Cze 2009    Temat postu: Traci moc po rozgrzaniu

Witam. Mam taki probolem, otóż gdy simson jest zimny ma dużo mocy, slnik jest elastyczny, v- max to 70km/h, a gdy sie rozgrzeje łapie muła, stasznie powoli się rozpędza i nie pojedzie wiecej niż 40km/h... Co może być tego przyczyną?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Pią 22:21, 26 Cze 2009    Temat postu: c

Może tłok ci puchnie ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lol123
Bywalec
Bywalec


Dołączył: 15 Lut 2009
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Pią 22:25, 26 Cze 2009    Temat postu:

też tak myslalem ale tłok wrecz przeciwnie, jest moim zdaniem za lużny...
Czy moze byc to wina gażnka lub Zapłonu ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Pią 23:52, 26 Cze 2009    Temat postu:

Jak tłok za luźny to też nie dobrze...
Było dużo takich tematów.


Ostatnio zmieniony przez suszny dnia Pią 23:52, 26 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Sob 8:09, 27 Cze 2009    Temat postu: c

Sprawdz kondensator i świece Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lol123
Bywalec
Bywalec


Dołączył: 15 Lut 2009
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Sob 11:28, 27 Cze 2009    Temat postu:

Świeca nowa. kondesator tylko sprawdze. Nie wiedzałem takich temaów...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3535
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Sob 15:50, 27 Cze 2009    Temat postu:

Kondensator wymień i jeszcze z zapłonem się pobaw, miałem ostatnio taki sam problem, to wyregulowałem zapłon na oko i działa idealnie, z tym ze ja jeszcze wymieniłem platynke/przerywacz (jak kto woli), ale u mnie już się nie zamykał.

Ale tez tłok bym sprawdził, bo co z tego że luźny, skoro może "spuchnąć" po rozgrzaniu, a myślę że nie sprawdzałeś tego przy rozgrzanym silniku, bo byś się poparzył


Ostatnio zmieniony przez Madoń dnia Sob 15:52, 27 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lol123
Bywalec
Bywalec


Dołączył: 15 Lut 2009
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Sob 19:21, 27 Cze 2009    Temat postu:

Masz racje ogierek, wymienie to co ty i zobacze co będzie...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson SR Tuning
Nowicjusz
Nowicjusz


Dołączył: 09 Maj 2013
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Skowierzyn
Płeć: Mężczyzna

PostWysłany: Nie 19:51, 16 Cze 2013    Temat postu:

No akurat to samo mi sie dzieje ale mam zapłon elektronik i tłok jak by mi puchł to bym nie miał wolnych obrotów a za luźny nie moze byc poniewaz mam wszystko nominal a w tamtym roku wymienialem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Avo
Bywalec
Bywalec


Dołączył: 02 Sie 2012
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 1:33, 17 Cze 2013    Temat postu:

Brawo!!!
Wygrałeś złoty kilof z górniczy odkop 2013 chyba nowy rekord .....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 22:10, 17 Cze 2013    Temat postu:

Avo napisał:
Brawo!!!
Wygrałeś złoty kilof z górniczy odkop 2013 chyba nowy rekord .....


Akurat właśnie z użytkownika " Simson SR Tuning " powinniście brać przykład, bo jako jeden z nielicznych potrafi znaleźć temat jeśli ma taki sam problem i napisać. Da się ? Da.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin