Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Ssanie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domcio101218
Bywalec
Bywalec


Dołączył: 14 Sty 2012
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Śro 11:35, 02 Maj 2012    Temat postu: Ssanie

Simson nie chce odpalić na ssaniu gdy jest zimny, co może mu być.

Ostatnio zmieniony przez domcio101218 dnia Śro 12:11, 02 Maj 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Śro 11:54, 02 Maj 2012    Temat postu:

Aha.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Śro 12:15, 02 Maj 2012    Temat postu:

Ustaw mu prawidłowo zapłon przeczyść i ustaw gaźnik. Nie ma bata żeby nie odpalił jak będziesz miał prawidłowo ustawione.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Śro 12:25, 02 Maj 2012    Temat postu:

schwalbe96 napisał:
Ustaw mu prawidłowo zapłon przeczyść i ustaw gaźnik. Nie ma bata żeby nie odpalił jak będziesz miał prawidłowo ustawione.

OMG... czytaj uważnie... Nie napisał, że w ogóle nie odpala tylko, że nie odpala na ssaniu... I co ma wspólnego zapłon ze ssaniem?
Nabijanie postów...

Sorry za OT.

Zobacz, może tłoczek od ssanie się zacina? Może spadła ta gumka z tłoczka? Dysza od ssanie nie jest zapchana?


Ostatnio zmieniony przez MrKrzysiek95 dnia Śro 12:26, 02 Maj 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Śro 12:33, 02 Maj 2012    Temat postu:

Jak co zapłon ma ! Dużo ma z odpalaniem wgl jak mam dobrze ustawiony to odpali ci od pierwszego a jak masz źle ustawiony to będziesz kopał i kopał
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Śro 13:53, 02 Maj 2012    Temat postu:

Ja bym zaczekal na pytanie. Poki co autorowi to pasuje, bo o nic nie pyta, stwierdzil tylko ze nie odpala. Widac chcial sie tylko pochwalic.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Śro 14:10, 02 Maj 2012    Temat postu:

schwalbe96 napisał:
Jak co zapłon ma ! Dużo ma z odpalaniem wgl jak mam dobrze ustawiony to odpali ci od pierwszego a jak masz źle ustawiony to będziesz kopał i kopał


Boże człowieku... Zadałem pytanie ( i to w dodatku retoryczne) " co ma wspólnego zapłon ze ssaniem" a nie z odpaleniem... Autor nie napisał, że moto nie odpala!

Dobra koniec OT, bo jeszcze po warnie zarobimy.


Ostatnio zmieniony przez MrKrzysiek95 dnia Śro 14:14, 02 Maj 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
domcio101218
Bywalec
Bywalec


Dołączył: 14 Sty 2012
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Śro 14:51, 02 Maj 2012    Temat postu:

Zapłon już ustawiałem, platynki i przerwe na świecy ale nic z tego gdy uda mi się go zapalić na popych to potem odpala za pierwszym, a gdy postoji z pół dnia to bez ssania tylko przepompuje go to odpala bez problemu, tylko na drugi dzień ze ssaniem już nie odpali.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Śro 15:15, 02 Maj 2012    Temat postu:

Nie bardzo rozumiem... W takim razie próbuj bez ssania go odpalać albo wyciągać ssanie do połowy i sprawdź to co wyżej wypisałem.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin