Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzęgło/skrzynia brak siły

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Nie 3:26, 10 Lip 2011    Temat postu: Sprzęgło/skrzynia brak siły

Problem polega na tym że gdy jade simkiem traci moc od czasu do czasu, tylko na jedynce ma tą moc chociaż czasami też nie muszę regulować napinacz linki sprzęgła ;/ inaczej nie ma siły gaśnie na luzie pięknie chodzi, jak już zrobie że jedzie to za jakiś czas znowu to samo na 4 nie ma siły redukcja na 3 but i 4 i w miare jedzie ale czasami do trzeba się zatrzymać i nawet na obroty się nie chce wkręcić co to może byc ?

Ostatnio zmieniony przez Janaszioom dnia Nie 11:18, 10 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Nie 9:32, 10 Lip 2011    Temat postu:

sprawdzałeś filter powietrza ? może ci coś wpadło jak kumplowi ostatnio ze skrzynią to raczej nic nie jest wiec zmien nazwe tematu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Nie 11:34, 10 Lip 2011    Temat postu:

Nie, z filtrem jest ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Nie 13:32, 10 Lip 2011    Temat postu:

dysza czysta ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Nie 13:52, 10 Lip 2011    Temat postu:

tak. no kurde pali pięknie i chodzi pięknie tylko co jakiś czas mu tak odwala

To chyba jednak był filtr ;/ ale był czysty nawet go podziurawiłem ale zdjąłem go całkowicie i jest na razie dobrze


Ostatnio zmieniony przez Janaszioom dnia Nie 19:57, 10 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 22:00, 10 Lip 2011    Temat postu: Re: Sprzęgło/skrzynia brak siły

Janaszioom napisał:
tylko na jedynce ma tą moc chociaż czasami też nie muszę regulować napinacz linki sprzęgła


Można prosić normalnie ?

Janaszioom napisał:
gaśnie na luzie pięknie chodzi,


To na luzie gaśnie czy pięknie chodzi?
Nic nie idzie z tego zrozumieć co napisałeś.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pon 10:53, 11 Lip 2011    Temat postu:

ja zrozumiałem że gasnie jak jedzie a na luzie pięknie chodzi.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin