Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
sprzegło ciągnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rambos1995
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2008
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Śro 21:31, 03 Mar 2010    Temat postu: sprzegło ciągnie

Mam taki problem jak silnik chodzi na luzie i chce wbić bieg to mi sprzegło ciagnie ale jak rusze to tak jak bym jechał kiblem (skuterem) wchodzi na obroty a dopiero potem przyspiesza sprzegło sie wtedy slizga nie wie co to może byc. I przy odpalaniu to samo sprzegło się ślizga próbowałem regulacji to było dobrze się nie ślizgało ale wtedy przy ruszaniu tak sprzęgło ciągnie że sie nie da go utrzymac w miejscu i gaśnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
papko1314
Bywalec
Bywalec


Dołączył: 11 Paź 2009
Posty: 442
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Inowrocław
Płeć: Mężczyzna

PostWysłany: Śro 22:16, 03 Mar 2010    Temat postu:

Zmień tarcze, a może to głupie ale sprawdź czy masz olej w silniku, a jeśli masz to jaki...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rambos1995
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2008
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Czw 16:31, 04 Mar 2010    Temat postu:

ale tracze muszą być dobre skoro się sprzęgło ślizga
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soccerc1
Bywalec
Bywalec


Dołączył: 02 Gru 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Czw 16:35, 04 Mar 2010    Temat postu:

no właśnie nie powinno sie chyba ślizgać powinno trzymać i ładnie puszczać przy zmianie biegów. Takie jest moje zdanie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kozix
Simson Fan
Simson Fan


Dołączył: 01 Gru 2007
Posty: 551
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 19:57, 04 Mar 2010    Temat postu:

sprawdź tarcze, i mozliwe ze docisk juz skonczył swój żywot w co watpie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rambos1995
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2008
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pią 15:15, 05 Mar 2010    Temat postu:

no to czyli co tarcze do wymiany??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 18:50, 05 Mar 2010    Temat postu:

Może trzeba wyregulować pod deklem - zajrzyj do tego tematu:
http://www.simsonrulez.fora.pl/font-color-black-techniczne,25/regulacja-sprzegla,23948.html#302561
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
papko1314
Bywalec
Bywalec


Dołączył: 11 Paź 2009
Posty: 442
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Inowrocław
Płeć: Mężczyzna

PostWysłany: Pią 19:23, 05 Mar 2010    Temat postu:

Mówi, że jak ciągnie to nie wysprzęgla, a jak nie ciągnie na sprzęgle to się ślizga: (wiem, że trochę zawiłe) więc ta regulacja to lipa...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
moon
Bywalec
Bywalec


Dołączył: 27 Lip 2009
Posty: 363
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Poniatowa
Płeć: Mężczyzna

PostWysłany: Sob 10:11, 06 Mar 2010    Temat postu:

Ja mam podobny problem tylko u mnie regulacja ta pod korkiem jest już wkręcona na równi z nakrętka i przy odpalaniu kopniak osuwa się prawie za każdym razem ale czasem łapie.Stało się tak po tym jak rozebrałem silnik by wymienić łożyska przed tem było wszystko dobrze. Mam jeszcze jedno pytanie czy w kuszy sprzęgłowym jest gdzieś umiejscowiony śrut bo gdy sprzątałem ze stołu to znalazłem jeden taki śrut i mnie to zastanawia a ale w skrzyni wszystkie są.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Sob 11:00, 06 Mar 2010    Temat postu:

Jeżeli to jest mały podłużny śrut to on powinien się znajdować w wałku kosza sprzęgłowego i ma on zasadnicze znaczenie na pracę sprzęgła.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin