Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

słaba prędkość

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszi
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2008
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dąbrówka
Płeć: Mężczyzna

PostWysłany: Sob 17:51, 13 Wrz 2008    Temat postu: słaba prędkość

Moj problem polega na tym ze moj simson strasznie wolno jedzie (nie mam licznika więc nie wiem dokładnie) Jak jade 4 to jade góra 50km/h. co może byc tego problemem????
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ołłłjeeeaaaa
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 30 Sty 2008
Posty: 3353
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Górki Noteckie
Płeć: Kobieta

PostWysłany: Sob 18:00, 13 Wrz 2008    Temat postu:

to i tak o 5km/h za szybko Wink (1)

A co może być powodem? być może silnik nie był rozbierany od nowości i już się trochę zajechał

A być może wręcz przeciwnie- Silnik zosstał rozebrany i złożony na częściach słabej jakości

Przyczyną może być również złe ustawienie zapłonu- to jest naprawde barrdzo ważne
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszi
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2008
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dąbrówka
Płeć: Mężczyzna

PostWysłany: Sob 18:03, 13 Wrz 2008    Temat postu:

silnik mial kapitalke jakies pół roku temu w specjalistycznym serwisie i części są niemieckie . Motor pali na drugiego kopa i ładnie chodzi ale tą prędkośc ma ciulową co jeszcze może byc nie tak???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ołłłjeeeaaaa
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 30 Sty 2008
Posty: 3353
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Górki Noteckie
Płeć: Kobieta

PostWysłany: Sob 18:09, 13 Wrz 2008    Temat postu:

specjalistyczny serwis? daj namiary Wide grin


ustawienie gaźnika i zapłonu. Że to jest dobrze nie możesz wiedzieć napewno :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszi
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2008
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dąbrówka
Płeć: Mężczyzna

PostWysłany: Sob 18:14, 13 Wrz 2008    Temat postu:

[link widoczny dla zalogowanych] .
A prędkość simsona od czego zależy???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 18:44, 13 Wrz 2008    Temat postu:

Np od zębatek. A od zawsze ci tak wolno jezdził, czy to sie stało niedawno?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Sob 19:53, 13 Wrz 2008    Temat postu:

No powinien iść gdzies z 60km/h. Tobie idzie chyba 50. Najpierw sprawdź dokładnie ile idzie a potem napisz. I bedziemy myśleć. Dawno coś w nim robiłes/wymieniałeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Sob 23:09, 13 Wrz 2008    Temat postu:

załóż licznik i powiedz, bo wiesz może Ci sie zle wydawać Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszi
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2008
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dąbrówka
Płeć: Mężczyzna

PostWysłany: Nie 12:01, 14 Wrz 2008    Temat postu:

kiedyś to nim jechałem pewnie z 70 a teraz pojedzie 60 (miezyłem z innym motorem) ale jest tak potwornie słaby ,ledwo się zbiera. Jakiś tydzień temu to smigał jak szalony a teraz niewiem co się stało?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marciniak
Nowicjusz
Nowicjusz


Dołączył: 12 Kwi 2008
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 12:11, 14 Wrz 2008    Temat postu:

może go dobrze nie dotarłeś po remonci
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
genkowski
Nowicjusz
Nowicjusz


Dołączył: 14 Wrz 2008
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:39, 14 Wrz 2008    Temat postu:

a może ci simering od skrzyni poszedł i olej zabiera. Nie masz czarnych zacieków od kolanka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Nie 14:35, 14 Wrz 2008    Temat postu:

ale wymisliles genkowski. czarne zacieki sa nawet jak sie jezdzi na dobrym oleju i nie ma zadnych przeciekow. jesli masz platynki to ustaw je DOBRZE/DOKŁADNIE, przeczysc gaznik, swiece, ustaw przerwe na swiecy 0,4mm. zobacz ogolnie tez czy sie stator nie przestawil od zaplonu (elektronik i platynki)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
genkowski
Nowicjusz
Nowicjusz


Dołączył: 14 Wrz 2008
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 8:17, 15 Wrz 2008    Temat postu:

Odkręć rurę i zlej olej i przejedź się jak będzie tak samo to przyznaję rację koledze, który mnie poprawił, miałem kiedyś identyczny problem jeździł normalnie i nagle muł jak cholera, zlałem olej, odkręciłem rurę i demon. Wtedy rozbiórka, wymiana uszczelniacza skrzyni i ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 14:07, 15 Wrz 2008    Temat postu:

To go chyba musiałes zalac wodą podczas mycia Wink (1) bo tam wiele cieczy w wydechu nie uświadczysz.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin