Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson zmuł - gaśnie na wolnych obrotach

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sizu29
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2009
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lubuskie (żary)
Płeć: Mężczyzna

PostWysłany: Śro 18:40, 16 Cze 2010    Temat postu: Simson zmuł - gaśnie na wolnych obrotach

Sam simsona s-51 i jak chodzi na wolnych obrotach to mi gaśnie. Nie wiem co mogło sie stać (to nie jest brak gazu) to coś innego nie wiem co. Jak jade i chce przystamżć to mi gaśnie.

Przeniosłem z "Tuning mechaniczny". Syzyf
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Śro 19:08, 16 Cze 2010    Temat postu:

Chyba pomyliłeś działy...

Jeśli Ci gaśnie na wolnych obrotach to ja obstawiałbym na nieszczelną uszczelkę między gaźnikiem a cylkiem...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sizu29
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2009
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lubuskie (żary)
Płeć: Mężczyzna

PostWysłany: Śro 20:16, 16 Cze 2010    Temat postu:

ie sprawdzałem t, ale jak włanczam 1 bieg to wtedy gaśnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jandzik1992
Nowicjusz
Nowicjusz


Dołączył: 07 Cze 2010
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 15:26, 17 Cze 2010    Temat postu:

spróbuj porostu gaźnik przeczyścić Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 19:21, 17 Cze 2010    Temat postu:

sizu29 napisał:
jak włanczam 1 bieg to wtedy gaśnie

Czyli rozumiem, że na luzie nie gaśnie i dopiero jak wbijesz bieg?
Jeśli tak, to pewnie masz źle wyregulowane sprzęgło (nie wysprzęgla do końca): za duży luz na lince albo śrubka w silniku za płytko wkręcona.
Spróbuj zmniejszyć najpierw luz śrubą na dźwigni sprzęgła na kierownicy.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin