Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson zimny nie pali a cieply tak

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bociano1994
Nowicjusz
Nowicjusz


Dołączył: 02 Cze 2009
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 13:09, 27 Wrz 2009    Temat postu: simson zimny nie pali a cieply tak

wiec 1 raz zeby zapalic simka trzeba troche popchac i w pewnym momencie dac ssanie wtedy zalapie i czasami pociagnie zgasnie i potem z kopa zapali i na poczatku strzela leciutko z tlumika( a jak nie popchniesz to mozesz kopac do oporu po jakims czasie zacznie leciec dym a i tak to nie zapali) jak po przejechaniu 2-3 km postawisz i za 2-3 min kopniesz to z 1 odpalia jak dluzej niz 5-20 min to znowu trzeba pchac tyle ze krocej co to moze byc?


Zacznij używać znaków interpunkcyjnych !
Tego się czytać nie da!
Mateuszkal
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3536
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Nie 16:23, 27 Wrz 2009    Temat postu:

Obstawiam ze coś z gaźnikiem, może gumka od tłoczka ssania się zwaliła lub coś podobnego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przym
Nowicjusz
Nowicjusz


Dołączył: 09 Paź 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 16:27, 09 Paź 2009    Temat postu:

Witam. U mnie jest tak samo. Zimny nie odpali z kopniaka a jak się zagrzeje to za pierwszym razem. Dodam jeszcze że mam nie oryginalny gaźnik(jeżeli to ma znaczenie) w którym ostatnio wyczyściłem wszystkie dyszę i nie mam ssania.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PPrrzzeemmeekk
Bywalec
Bywalec


Dołączył: 03 Lut 2009
Posty: 461
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 16:31, 09 Paź 2009    Temat postu:

Jak mocno dymi to bierze olej z skrzyni biegów.I go poprostu tak jakby zamula.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przym
Nowicjusz
Nowicjusz


Dołączył: 09 Paź 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 16:36, 09 Paź 2009    Temat postu:

Jeździ normalnie i nie dymi tak.

Jednak jak dziś próbowałem go odpalić to się ciągle zamulał i nie dało się jeździć a dwa dni temu normalnie jeździł.


Ostatnio zmieniony przez Przym dnia Pią 18:25, 09 Paź 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzesim
Nowicjusz
Nowicjusz


Dołączył: 05 Paź 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 10:48, 14 Paź 2009    Temat postu:

Mój ma podobnie. Jak jest zimny to mogę kopać do oporu i nic. Jak go trochę popchnę to odpali, ale jest strasznie słaby. Na początku po odpaleniu tak jakby nie umiał wejść w obroty. Na przemian gaśnie i samoczynnie dodaje gazu. Tak do czasu aż się nie rozgrzeje. Gdy jest ciepły to mogę jeździć bez problemu. Pali na kopa i nie gaśnie nawet jak go zostawie na jakiś czas włączonego nie dodając gazu. Jednak gdy trochę dłużej postoi trzeba znowu powtarzać to samo.

Nie wiem co jest. Dajcie jakieś ray
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czesiu16
Nowicjusz
Nowicjusz


Dołączył: 14 Lip 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Czewy
Płeć: Mężczyzna

PostWysłany: Śro 11:52, 14 Paź 2009    Temat postu:

moze poprostu gaznik. Kumpel mial tak samo wymienil gaznik i pali na zimno od kopa Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin