Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson wolno jedzie i wyje jakby potrzebował kolejnego biegu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrGrzybu
Nowicjusz
Nowicjusz


Dołączył: 04 Lip 2016
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Cegłów
Płeć: Mężczyzna

PostWysłany: Pon 23:19, 04 Lip 2016    Temat postu: simson wolno jedzie i wyje jakby potrzebował kolejnego biegu

Siemanko, ostatnio robiłem remont mojego simka (zawieszenie, układ kierowniczy, czyszczenie gaźnika, elektryka od podstaw, zapłon i lakierowanko) i chciałem jechać na przegląd. Jak wyjechałem z podwórka zdziwiło mnie to, że biegi musiałem zmieniać dosłownie co przejechane kilka metrów, a po wyjechaniu na prostą i wrzuceniu 4 biegu nie osiągnął większej prędkości niż ok. 40km/h, pomimo wyraźnej mocy i przyspieszenia, a ponadto zaczął wyć jakby potrzebował kolejnego biegu. Zębatka ma 14 zębów, zapłon jest ustawiony chyba dobrze (chodzi równo, z odpalaniem nie ma problemów), sprzęgło też nie zachowuje się tak jakby się ślizgało, co to może być?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Wto 19:18, 05 Lip 2016    Temat postu:

Cylinder seria 50cc? Zębatka zdawcza w 50cc ma 15 zębów.

Ostatnio zmieniony przez MarcinSimsonFan21 dnia Wto 19:18, 05 Lip 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrGrzybu
Nowicjusz
Nowicjusz


Dołączył: 04 Lip 2016
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Cegłów
Płeć: Mężczyzna

PostWysłany: Wto 21:46, 05 Lip 2016    Temat postu:

cylinder 50, pokręciłem dzisiaj trochę śrubką od regulacji mieszanki i biegi już chodzą w miarę ogarnięty sposób, ale prędkość nie przekracza nadal 45km/h, przy tej prędkości zaczyna się jakby troszkę dusić i nie może już nic wyciągnąć więcej, ponadto strasznie się grzeje (przejechałem może ze 200m i po dotknięciu się przypadkiem do silnika został mi bąbelek na palcu :P )

czy przy różnicy 1 zęba byłaby aż taka duża różnica prędkości? mój Romet Ogar 200 jedzie 65 na prostej i liczyłem na to że simek będzie trochę szybszy, a przynajmniej będzie mu dorównywał


Ostatnio zmieniony przez MrGrzybu dnia Wto 21:49, 05 Lip 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 9:52, 06 Lip 2016    Temat postu:

Jeden ząbek na zębatce z przodu daje ok. 4km/h więcej. Silnik bardzo się grzeje bo może być zbyt uboga mieszanka ustawiona w gaźniku. Jaki masz gaźnik? Wyczyść wkład tłumika oraz filtr powietrza, te dwa elementy mocno wpływają na prace silnika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrGrzybu
Nowicjusz
Nowicjusz


Dołączył: 04 Lip 2016
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Cegłów
Płeć: Mężczyzna

PostWysłany: Śro 11:23, 06 Lip 2016    Temat postu:

Mieszankę ustawiłem na 2,5 obrotu, bo kiedy więcej dawałem to potrzebował dużo czasu żeby wejść na obroty, gaźnik to 16n1-11, a tłumik jest czysty bo był wymieniany, a od wymiany nie zrobiłem więcej jak 5km (chyba że by wsadzili coś w niego w fabryce, jakiś papier, czy coś czego nie zauważyłem, bo wali spalinami z łączenia tłumika z kolankiem)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 12:39, 06 Lip 2016    Temat postu:

Dysza główna w tym gaźniku była 72, iglica powinna być ustawiona na 3 ząbek od góry. Co z filtrem powietrza, czyściłeś?
Zapłon masz ustawiony na fabryczny znak? Simson w ogóle osiąga wysokie obroty?


Ostatnio zmieniony przez MarcinSimsonFan21 dnia Śro 13:11, 06 Lip 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrGrzybu
Nowicjusz
Nowicjusz


Dołączył: 04 Lip 2016
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Cegłów
Płeć: Mężczyzna

PostWysłany: Śro 15:07, 06 Lip 2016    Temat postu:

No to mam iglicę na 2 od góry, filtr czyściutki, a co do zapłonu to tu ciekawa sprawa, bo na tym co są cewki zamiast jednego są 3 albo i 4 wcięcia, zamiast jednego oryginalnego i był trochę ustawiany wg zdjęć więc może nie jest idealnie, ale chodzi dobrze, na wysokie wchodzi ładnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Czw 10:26, 07 Lip 2016    Temat postu:

Napisałem, że iglica powinna być na 3 ząbku od góry jeżeli masz na 2 ząbku od góry masz uboższą mieszankę na średnich obrotach. Może licznik jest uszkodzony? Nic mi więcej do głowy mi nie przychodzi, skoro masz zapłon i gaźnik ustawione prawidłowo, filtr i tłumik są czyste. Ciężko na odległość coś więcej podpowiedzieć, musiałbym na żywo zobaczyć twojego simka.

Ostatnio zmieniony przez MarcinSimsonFan21 dnia Czw 10:27, 07 Lip 2016, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrGrzybu
Nowicjusz
Nowicjusz


Dołączył: 04 Lip 2016
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Cegłów
Płeć: Mężczyzna

PostWysłany: Sob 17:29, 09 Lip 2016    Temat postu:

Jednak cały problem był w zapłonie, wycięty znak nie pokrywał się z dobrą pracą silnika, dzięki wszystkim Wink (1) do zamknięcia
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin