Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

simson SR50 nie wkreca sie na maksymalne obroty

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
neruq
Nowicjusz
Nowicjusz


Dołączył: 27 Sie 2008
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 22:16, 21 Cze 2009    Temat postu: simson SR50 nie wkreca sie na maksymalne obroty

Witam! Posiadam simosna SR 50 electronik. Problem wygląda następująco: simek dochodzi do pewnych obrotów i nie idzie dalej... Tak jest na każdym biegu, przez co nie pojedzie szybciej niz 55km/h. Po dluższej jeździe zaczyna normalnie jeździć, wkręca sie na maksymalne obroty. Na drugi dzień jest to samo. Zapłon regulowalem na 100 sposobów, gaznik czyscilem 2 razy, iglica usatwiona na trzecim ząbku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek94marko
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2009
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna

PostWysłany: Nie 22:19, 21 Cze 2009    Temat postu:

może świeca

Następnym razem daruj sobie takie wypowiedzi...Masz słowne ostrzeżenie wiec się pilnuj. Kaziu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
neruq
Nowicjusz
Nowicjusz


Dołączył: 27 Sie 2008
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 22:24, 21 Cze 2009    Temat postu:

świece jutro pozycze od kogos zaloze i dam znac czy cos dalo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Pon 0:11, 22 Cze 2009    Temat postu:

Mam to samo, identyczny problem tylko ze mam s51 enduro electronik i wczoraj załozyłem nowy tłok.
Sądze że to wina gaźnika jutro od kolegi pożycze i zobacze zcy coś da...


Ostatnio zmieniony przez suszny dnia Pon 0:13, 22 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
neruq
Nowicjusz
Nowicjusz


Dołączył: 27 Sie 2008
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 19:58, 16 Lip 2009    Temat postu:

Problem rozwiązany, nie była to świeca ani gaźnik tylko spalony iskrownik ,a dokładnie ten mały czerwony bajer przy korpusie z cewkami w simsonie elektronik. Pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7883
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Czw 21:49, 16 Lip 2009    Temat postu:

Impulsator. Nie spodziewalem sie tego.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin