Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson sr50 nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marek2521
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 11:55, 13 Cze 2008    Temat postu: Simson sr50 nie odpala

Witam! Mam simsona sr50.Mam jeden problem tzn. jak idę rano do garażu to zawsze ładnie mi odpali, ale jak przejadę się trochę i go zgaszę to już nie chce odpalić na pycha odpali.Wykręcam świecę to jest cała czarna.Proszę o odpowiedz z góry dziex
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Pią 12:18, 13 Cze 2008    Temat postu:

możliwe że masz za dużą przerwę na świecy, bo tak sie dzieje jak masz za dużo przerwe. zmniejsz ją na 0,4mm i powinno być dobrze.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marek2521
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 12:21, 13 Cze 2008    Temat postu:

Właśnie w tym problem, że mam małą przerwę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 12:32, 13 Cze 2008    Temat postu:

Najprawdopodobniejsze przyczyny to:
1. Za duży poziom paliwa w komorze pływakowej
2. Za dużo oleju w paliwie
3. Szczelił ci zimering
4. Zła dawka na iglicy
5. Byc może tłoczek ssania się zawiesił czego efektem jest ciągła jazda na ssaniu
6. Zjeb** świeca


Ostatnio zmieniony przez Kondzio333 dnia Pią 12:33, 13 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
serdzio
Nowicjusz
Nowicjusz


Dołączył: 09 Cze 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Ślesin

PostWysłany: Pią 19:40, 13 Cze 2008    Temat postu:

ja popieram kondzia333 ale najprawdopodobnie to za dużo oleju dolewasz do paliwa
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin