Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson sr50 elektronik nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adrianoflak40
Nowicjusz
Nowicjusz


Dołączył: 29 Lut 2016
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:34, 29 Lut 2016    Temat postu: Simson sr50 elektronik nie odpala

Witam wszystkich bardzo serdeczne i proszę was o pomoc bo już mnie to przerasta otóż posiadam simsona sr50 bodajże z cylindrem o pojemności 70 simek stał dosyć długo może z 3 lata pamiętam że wcześniej jeździł ale zgubił iskrę bo cewka W/N padła założyłem mu na razie cewkę od chinola i iskra jest piękna ale nie odpala. Przeczyściłem gaźnik, bak, kranik i teraz próbuje ustawić zapłon próbowałem już chyba w każdym położeniu i tylko gdy kręce wiertarka bo nie chce tyle kopać aby nie zepsuć kopki to trochę sie odzywa ale to tylko jak kręcę jak przestanę to nic. Dodam jeszcze że albo czasem sobie kichnie z gaźnika albo ogień z wylotu cylindra. Demontowałem już cylek bo myślałem że porysowany albo pierścienie popękały ale cylek jest git no to go założyłem na razie bez tłumika. Wygląda mi to na opuźniony zapłon ale przekręciłem już tą podstawą cewek na sam dół i dalej to somo może troche lepiej. Może to przez tą cewkę WN ale raczej nie bo iskra jest napet jak ręką pokręcę. Mam nadzieję że z waszą pomocą uda mi sie go uruchomić bo szkoda go aby tak stał i stał xD
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Wto 1:23, 01 Mar 2016    Temat postu:

Warto by było znać poziom sprężania Wink (1) jak nie masz manometru to najlepiej obadaj powierzchnie kartery-cylinder, cylinder-głowica, cylinder-gaźnik, jak wyglądają uszczelki na tych łączeniach. Może simeringi puszczają.. no i warto by było sprawdzić dokładnie działanie układu zapłonowego, na forum mamy bardzo dobry i szczegółowy wątek. Jak wpiszesz w Google "sprawdzanie zapłonu elektronicznego simson" to zapewne znajdziesz to o czym mówię Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adrianoflak40
Nowicjusz
Nowicjusz


Dołączył: 29 Lut 2016
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 19:49, 01 Mar 2016    Temat postu:

Dzięki myślę że sprężanie jest ok bo wczoraj przestawiłem zapon aż sam się dziwię że aż tak ale odpalił tylko że w ogóle nie chcę się teraz wkręcać na obroty sprawdzałem jeszcze raz gaźnik i nadal nic ale chociaż odpalił tylko że bez lampy stroboskopowej to raczej nie sprawdzę dokładnie w którym momencie jest iskra a u mnie to raczej problem o lampę więc próbuję tak na slepo przestawiać ale nic się nie zmienia prócz tego że jak bardziej przestawię to nie odpala po prostu massakra z tym już mnie to zaczyna denerwować
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Wto 20:31, 01 Mar 2016    Temat postu:

Załatw lampę, chociażby tą z Jackmotors bo takie ustawianie zapłonu to nie ustawianie Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adrianoflak40
Nowicjusz
Nowicjusz


Dołączył: 29 Lut 2016
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 0:11, 22 Kwi 2016    Temat postu:

Ok postaram się załatwić ale to nie będzie takie proste a może to być problem modułu bo tak po prawdzie to on na takim ustawieniu nie powinien wgl odpalić no ale inaczej nie chce tylko strzela z tłumika lub gaźnika. Zapłon jest obrocony gyba o 1/4 obrotu a to powinno się ustawiać o kilka mm musiałem wywalić ta blaszkę ograniczająca aby tak.ustawic jak mam teraz. No ale co z tego ze odpala jak wgl nie wkreca się na obroty. Cylinder i sprężania raczej jest Oki bo sprawdzałem. A jest możliwe ze z modułem zapłonowym coś stało i zle podaje iskre bo ja teraz tylko to podejrzewam postaram.sie jak najszybciej sprawdzić na innych modułach również na tych od skutera nie zaszkodzi sprawdzić i dam znać co dalej
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin