Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson SR50 brak iskry.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przemek279
Nowicjusz
Nowicjusz


Dołączył: 05 Sie 2014
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:01, 05 Sie 2014    Temat postu: Simson SR50 brak iskry.

Witam,
Jest to mój pierwszy post, więc witam wszystkich i od razu przechodzę do konkretu. Pewnego dnia odpaliłem mojego simson'a i niestety zacięła mi się linka od gazu i simson chodził na full obrotach na luzie. Przestraszyłem się i postanowiłem go zgasić przekręcając kluczyk i wyciągając go ze stacyjki, nic to nie dało i silnik dalej pracował z maksymalną mocą, więc zakręciłem kranik i wpadłem na pomysł odłączenia fajki. Dopiero to zgasiło silnik. I od tamtego czasu nie mogę go odpalić. Świeca nie daje iskry, ale fajka i przewód WN są sprawne bo założyłem od kosiarki i sytuacja taka sama. Cewka butelkowa wydaje się być sprawna, ponieważ omomierz pomiędzy skrajnymi stykami wskazał mały opór rzędu kilku omów, a między skrajnym, a WN około 6 Kiloomów. Sprawdzałem, także jakie napięcie dostaje cewka butelkowa(minus do masy, a plus do przewodu oznaczonego numerem 2 na kostce) i tu udało mi się uzyskać ledwie 2V prądu zmiennego, a z tego co czytałem powinno być w granicach 100V. Proszę o pomoc, piszecie co mogę jeszcze sprawdzić.
Pozdrawiam


Edit:
Jest to wersja z platynkami.


Ostatnio zmieniony przez przemek279 dnia Wto 18:16, 05 Sie 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przemek279
Nowicjusz
Nowicjusz


Dołączył: 05 Sie 2014
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 22:43, 18 Sie 2014    Temat postu:

Dziękuje wszystkim za szybką i konkretną pomoc! Takiego fajnego forum ze świecą trzeba szukać :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dociox
Bywalec
Bywalec


Dołączył: 09 Mar 2013
Posty: 269
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pułtusk
Płeć: Mężczyzna

PostWysłany: Wto 12:14, 19 Sie 2014    Temat postu:

Witaj.
Szukaj po kablach od stacyjki, zobacz czy nigdzie nie poprzecierane, zobacz czy masz klin na wale i tam zapłon posprawdzaj.
I nie narzekaj na forum, bo to nikogo wina, jeśli nikt nie odpisał to najwyraźniej nikt nie zna rozwiązania.
Pozderki Wide grin
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin