Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson słabo pali na zimnym silniku.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
luki1232124
Nowicjusz
Nowicjusz


Dołączył: 26 Cze 2016
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 22:09, 26 Cze 2016    Temat postu: Simson słabo pali na zimnym silniku.

Witam. Mam problem z simsonems 51 platyniarz.
Ciężko pali gdy jest zimny.
Iskra jest zaje*ista,
założona była nowa cewka butelka
nowa cewka zapłonowa na statorze,
nowy kondensator,
nowe magneto,
nowa świeca
przerwa na przerywaczu 0,4 i na świecy także.
założone nowe łożyska na wale
nowe pierścienie
simeringi na silniku.
Kompresja zaj*bista.
świeca kawa z mlekiem.
Na ciepłym pali od kopa.
Zapłon delikatnie za późny,bo stator się o opiera i nie da się go bardziej przestawić w lewo.
gaźnik 16n1-11


Ostatnio zmieniony przez luki1232124 dnia Nie 22:18, 26 Cze 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stepniak_lukasz@o2.pl
Nowicjusz
Nowicjusz


Dołączył: 25 Mar 2016
Posty: 10
Przeczytał: 6 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:38, 27 Cze 2016    Temat postu:

Ciężko tzn jak? Za ktorym kopnięciem odpala? A jak na ciepłym silniku?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simek1569
Nowicjusz
Nowicjusz


Dołączył: 30 Gru 2016
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 1:21, 30 Gru 2016    Temat postu:

u mnie jest tak samo na zimnym silniku odpala za 3-5 kopnięciem a na ciepłym od pierwszego też nie wiem co to może być
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 134
Przeczytał: 22 tematy

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Pią 19:03, 30 Gru 2016    Temat postu:

O co Ci się opiera ten stator? Jeśli jest na max w lewo to jest za wczesny. Sprawdziłbym poprawność działania ssania. Na zimnym silniku potrzeba więcej paliwa niż na ciepłym, stąd delikatnie wyższe obroty po rozruchu na zimnym silniku. Sprawdź czy tłoczek ssania chowa się po włączeniu ssania (ma dojść po tą końcówkę gumową.) Przy paleniu na zimnym możesz trzymając ssanie pokiwać kopnikiem w celu szybszego doprowadzenia mieszanki do cylindra. Ja mam elektronika ale bez problemu za 1, jak już nie to za 2 na bank pali, ale przeważnie za 1 na zimnym. Na ciepłym nie wspomnę nawet.

Ostatnio zmieniony przez Przemek.1997 dnia Pią 19:04, 30 Gru 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1821
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 19:45, 01 Sty 2017    Temat postu:

Można spróbować zwiększyć dawkę na iglicy.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin