Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson s51B

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
trisix
Nowicjusz
Nowicjusz


Dołączył: 22 Mar 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:36, 22 Mar 2010    Temat postu: Simson s51B

Witam mam problem z moim simkiem mianowicie cały czas gdy próbuje go zapalić zalewa mi świece (suszyłem ją) i nie wiem co robić wymieniłem gaźnik ustawiłem zapłon i nic proszę o pomoc <img src=(" border="0" />
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 21:41, 22 Mar 2010    Temat postu:

Nie wymieniaj gaźników tylko ustaw jeden i to porządnie. !
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
trisix
Nowicjusz
Nowicjusz


Dołączył: 22 Mar 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:56, 23 Mar 2010    Temat postu:

Ale wymieniłem na nowy więc chyba jest ustawiony
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styropian
Stały bywalec
Stały bywalec


Dołączył: 22 Kwi 2009
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Wto 15:58, 23 Mar 2010    Temat postu:

Jak widzisz, że zalewa Ci świecę to chyba nie jest ustawiony no nie? Ustaw dobrze gaźnik i napisz co i jak.

Ostatnio zmieniony przez Styropian dnia Wto 15:59, 23 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
trisix
Nowicjusz
Nowicjusz


Dołączył: 22 Mar 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:21, 24 Mar 2010    Temat postu:

No to może to wam pomoże zalewało mi świece więc zostawiłem go na 2 dni po 2 dniach zobacze może odpali i odpalił ale na popych jeździłem przez 30 min i nagle opadł z sił i zgasł nie dało się go zapalić wykręcam świece patrze zalana no nic osuszyłem ją i próbuje zapalić (na popych bo z kopki nie chce mi ostatnio palić) i kiaplica
poczekałem 3 dni i dalej mi zalewa świece. Tato powiedział że to nie może być gaźnik bo jest nowiutki na poprzednim gaźniku też tak było
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styropian
Stały bywalec
Stały bywalec


Dołączył: 22 Kwi 2009
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Śro 20:25, 24 Mar 2010    Temat postu:

No przecież cały czas mówimy, że jak zalewa świecę to musisz wyregulować gaźnik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
trisix
Nowicjusz
Nowicjusz


Dołączył: 22 Mar 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:46, 28 Mar 2010    Temat postu:

Mam jeszcze dwa pytanka czy platynki muszą sie stykać całą powierzchnią bo umnie stykają się tak jakby pod kontem i jak przyłożę świece do cylindra to iskra jest a gdy ją wkręce to iskry niema co może być tego przyczyną
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 19:52, 28 Mar 2010    Temat postu:

Platynki muszą się stykać w miarę jak największą powierzchnią. Nie pod kątem tylko równo...

trisix napisał:
Ale wymieniłem na nowy więc chyba jest ustawiony


Mało który nowy gaźnik jest ustawiony i wyregulowany.


Ostatnio zmieniony przez Pustack dnia Nie 19:53, 28 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
trisix
Nowicjusz
Nowicjusz


Dołączył: 22 Mar 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:34, 30 Mar 2010    Temat postu:

A czy te platynki pod kontem mogą być przyczyną zalanej świecy i nieodpalania z kopa

Mam jeszcze jeden problem z cylindra wycieka olej dam gdzie podłączony jest wydech co to za przyczyna
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styropian
Stały bywalec
Stały bywalec


Dołączył: 22 Kwi 2009
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Wto 18:52, 30 Mar 2010    Temat postu:

Platynki nie mają nic wspólnego z zalewaniem świecy...
A wyciekanie paliwa z cylindra na kolanko to przyczyna zalewania świecy :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
milgna16
Bywalec
Bywalec


Dołączył: 31 Maj 2008
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Tarnowa
Płeć: Mężczyzna

PostWysłany: Wto 21:00, 30 Mar 2010    Temat postu:

Jak masz dobrze wyregulowany gaznik i zaplon to swiece moze zalewac Ci olej ktory zasysany jest przez nieszczelny lewy simering. Wink (1) Zobacz czy tak przypadkiem nie jest;) Niedawno mialem podobny problem u kolegi;)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
trisix
Nowicjusz
Nowicjusz


Dołączył: 22 Mar 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 17:39, 31 Mar 2010    Temat postu:

Simering jest dobry. Mam jeszcze 2 pytanka

Ma bicie na wale 0.1mm (wał był wymieniany)czy tak może być? I czy orientuje się ktoś ile kosztuje nowy silnik 4. I jeszcze mała historyjka gdy poszedłem do garażu pierwszy raz zapalił z kopa a później trzeba było pchać na ssaniu silnik pracuje wmiare a gdy wyłącze ssanie to musze trzymać duże obroty bo inaczej gaśnie co zrobić


Ostatnio zmieniony przez trisix dnia Pią 12:03, 02 Kwi 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin