Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson S51 Problem przy ruszaniu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
loczek
Nowicjusz
Nowicjusz


Dołączył: 21 Sie 2012
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 20:53, 21 Sie 2012    Temat postu: Simson S51 Problem przy ruszaniu

Witam, mam problem z moim Simsonem S51. Odpala z kopa, na zimno i na ciepło, gdy gazuje na luzie wszystko dobrze chodzi ale gdy chce ruszyć to simek przerywa i gaśnie, nawet gdy daje gazu do końca, tak jakby się dusił. Świece sprawdzałem iskrę ma , gaźnik przeczyściłem paliwa dostaje, cewka jest dobra i nadal to samo. Nie wiem co mu może być.

Ostatnio zmieniony przez loczek dnia Wto 20:54, 21 Sie 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Wto 22:13, 21 Sie 2012    Temat postu:

Może to być kondensator, a skąd wiesz że cewka jest dobra??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
loczek
Nowicjusz
Nowicjusz


Dołączył: 21 Sie 2012
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 8:26, 22 Sie 2012    Temat postu:

Ponieważ mam w domu 2 cewki na 1 odpala na zimno ale na ciepło nie chcę w ogóle, zmieniłem na tą co mam teraz i odpala na ciepło i na zimno za 1 razem. A gdzie ten kondensator się znajduję ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Avo
Bywalec
Bywalec


Dołączył: 02 Sie 2012
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Śro 22:22, 29 Sie 2012    Temat postu:

kondensator jest między cewkami swiateł a ładowania (chyba) idą do niego 3 kabelki(przynajmniej u mnie) skrencone śrubką

[link widoczny dla zalogowanych]
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin