Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson S51 Probelm

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ryder
Nowicjusz
Nowicjusz


Dołączył: 27 Gru 2008
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krotoszyn

PostWysłany: Pią 17:40, 29 Maj 2009    Temat postu: Simson S51 Probelm

Witam
A więc mam Simsona S51 platyniarz instalacja 6V.Jeździłem simkiem i wszystko było ok.Jechaliśmy się z kolegami przejechać po pewnym czasie pojechaliśmy na stacje benzynową.Zgasiłem simka,i za chwile chciałem odpalić nie mogłem go uruchomić.W ziałem go na za pych zapalił po ok 40m.Potem do domu 3km jechał normalnie jak zawsze.Pod domem go zgasiłem i chciałem ponownie go uruchomić i nie mogłem go odpalić.Wymieniałem świece i nic potem jakoś zapalił chodził chwile i zgasł.Dzisiaj próbowałem go uruchomić i odpalił na chwile i zgasł.Wyczyściłem wszystkie przewody paliwowe,gaźnik itp.Świece przepaliłem na gazówce.Nie mogłem go zapalić więc go zapchałem zapalił i zgasł.Potem pchałem bardzo długo nie palił.Potem znowu pchałem i zapalił przejechałem się nim 300m i zgasł.W domu sprawdzałem iskrę i raz była raz jej nie było teraz jej już w ogóle nie ma.Próbowałem na innych świecach,sprawdzał kabel W/n,fajkę,klin jest ok.Podejrzewam cewkę butelkową(pod bakiem).


Ostatnio zmieniony przez Ryder dnia Pią 17:40, 29 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
spike
Simson Fan
Simson Fan


Dołączył: 13 Lut 2009
Posty: 801
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Zamościa
Płeć: Mężczyzna

PostWysłany: Pią 20:27, 29 Maj 2009    Temat postu:

Więc sprawdź czy prąd dochodzi do butelkowej czy może to wina tej pod magnetem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
LuV
Bywalec
Bywalec


Dołączył: 24 Sie 2008
Posty: 122
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:30, 29 Maj 2009    Temat postu:

Ustaw zapłon i sprawdź kondensator.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
joga
Nowicjusz
Nowicjusz


Dołączył: 25 Sty 2009
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wolsztyn
Płeć: Mężczyzna

PostWysłany: Pią 20:31, 29 Maj 2009    Temat postu:

można stwierdzić że sie zalewa po objawach ale skoro znika iskra to raczej na pewno w tym kierunku trzeba szukać problemu. Sprawdź przewody od cewki może sie kiepsko trzymają lub ew. może masz zimne luty jeżeli przelutowywałeś cewkę. A może sama cewka jest uszkodzona. Najpierw sprawdź/przelutuj przewody tylko poczekaj aż sie dobrze lutownica nagrzeje a jak to nie pomoże to zmień cewkę. Ewentualnie możesz jeszcze powymieniać przewody w całym obiegu zapłonu.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin