Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson s51- nie odpala przy nagrzaniu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
baksik_23
Nowicjusz
Nowicjusz


Dołączył: 15 Kwi 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 20:20, 15 Kwi 2010    Temat postu: Simson s51- nie odpala przy nagrzaniu

Posiadam Simsona s51. Mam problem. Odpala normalnie od 1-2 kopa. Jednak jak się nagrzeje traci moc i często gaśnie, po czym jest bardzo ciężko odpalić, czasami się nawet nie da. Ostatni wymieniłem gaźnik. Zapłon wyregulowany przez mechanika. Silnik nie dostaje lewego powietrza. Co to może być ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Czw 20:21, 15 Kwi 2010    Temat postu:

nowy tłok albo pierścienie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
baksik_23
Nowicjusz
Nowicjusz


Dołączył: 15 Kwi 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 16:12, 16 Kwi 2010    Temat postu:

A może to być coś innego ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Pią 16:44, 16 Kwi 2010    Temat postu:

Moze cewka pod bakiem ta butelkowa ja tak mialem nie odpalal jak byl nagrzny kupilem ta cewke i chodzi do tej pory jak zloto;p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Zaniek_92
Nowicjusz
Nowicjusz


Dołączył: 24 Sie 2009
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrołęka

PostWysłany: Pią 17:01, 16 Kwi 2010    Temat postu:

tlok przy nagrzaniu silnika zwieksza swoja objetosc i "blokuje" sie w cylindrze i dlatego jak zimny odpala bo pasuje jak ulał a jak goracy silnik to ciezko odpalac . jak cos niech ktos poprawi mnie .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Pią 18:06, 16 Kwi 2010    Temat postu:

Masz racje Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin