Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson s51 nie odpala
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damian199339
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2010
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Wto 21:22, 22 Cze 2010    Temat postu: Simson s51 nie odpala

Witam! Jestem posiadaczem Simsona S51 który aktualnie nie odpala mam nadzieje, że ktoś mi tu pomoże. Wiec Simson dostaje paliwo, ma iskrę, ustawiony zapłon i wyczyszczony gaźnik lecz nie odpala. Co może byc tego przyczyna? Pozdrawiam
Dodam jeszcze ze dostaje paliwo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1681
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Wto 21:26, 22 Cze 2010    Temat postu:

na zapych próbowałeś ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damian199339
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2010
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Wto 21:30, 22 Cze 2010    Temat postu:

próbowałem i nic czasami się tylko odezwie raz nawet po zmianie świecy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9064
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:45, 22 Cze 2010    Temat postu:

Odezwie się czyli odpali?

Następnym razem umieszczaj w dobrym dziale temat. Przenoszę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
moon
Bywalec
Bywalec


Dołączył: 27 Lip 2009
Posty: 363
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Poniatowa
Płeć: Mężczyzna

PostWysłany: Wto 22:16, 22 Cze 2010    Temat postu:

Ja ostatnio mialem podobny przypadek a nawet taki sam, okazało się że stracił kompresje po prostu cylinder się zużył. Jeżeli masz słabą kompresje to morze być to.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damian199339
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2010
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Wto 22:27, 22 Cze 2010    Temat postu:

simson ma wymieniony nowy cylinder na 60- tke i sprężanie ma dobre i siłe miał jak jeździłem nim
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 9:11, 23 Cze 2010    Temat postu:

Sprawdź uszczelke pod cylkiem i simeringi na wale czy nie wyleciały.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
xxukix
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:21, 23 Cze 2010    Temat postu:

witam ja mam taki sam problem . simson dwa dni temu odpalił normalnie po czym zgasł i od tamtej pory zero odzewy z silnika ma iskre dostaje paliwo ( aż sie zalewa ) kompresje i ustawiony zapłon ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damian199339
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2010
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Śro 20:46, 23 Cze 2010    Temat postu:

tak dokładnie jak mój dzisiaj zmieniłem pierścienie i dalej nic:((
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9064
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:19, 24 Cze 2010    Temat postu:

Romek napisał:
Odezwie się czyli odpali?



Ostatnio zmieniony przez Romek dnia Czw 18:20, 24 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damian199339
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2010
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Czw 19:51, 24 Cze 2010    Temat postu:

nie odpali już nawet się nie odzywa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9064
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 19:58, 24 Cze 2010    Temat postu:

Spróbuj odpalić bez gumy filtra powietrza.
Jak nie pomoże to odkręć świece i ze strzykawki wstrzyknij nieco benzyny do cylindra, później zakręć świecę i próbuj odpalać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damian199339
Nowicjusz
Nowicjusz


Dołączył: 11 Maj 2010
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Czw 22:09, 24 Cze 2010    Temat postu:

ściągnięta jest, próbowałem to tylko odezwie się i zgaśnie

Ostatnio zmieniony przez damian199339 dnia Czw 22:10, 24 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
xxukix
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 22:37, 24 Cze 2010    Temat postu:

ja dzisiaj w swoim przeczyściłem wszystkie masy i poizolowałem wszystkie przerwane kable po czym odpalił lecz na wysokich obrotach przerywał wyglądało to na zapłon lub kondensator wymieniłem i wyregulowałem ... nadal nic nie chce odpalić chodzbym go niewiadomo ile go pchał i kopał ... pomocy !
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
xxukix
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:15, 25 Cze 2010    Temat postu:

dzisiaj simson sie odezwał przeczyściłem platyny pilniczkiem do paznokci i szmatką nastepnie doregulowałem zapłon i platyny zmieniłem kagel WN . simson śmigał nie zbyt długo bo zerwał sie klin na wale i znowu :/ ale jutro zakupie klin doreguluje zapłon i już powinno być dobrze Happy damian199339 spróbuj też tego może Ci pomoże Wink (1)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin