Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson s51 gaśnie na wolnych obrotach

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukasz9396
Nowicjusz
Nowicjusz


Dołączył: 30 Gru 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:09, 30 Gru 2010    Temat postu: Simson s51 gaśnie na wolnych obrotach

Witam, i od razu przedstawiam problem jaki mam ze swoim Simsonem, Od pewnego czasu motor ma ciężko zapalić, wcześniej potrzebował jednego kopnięcia i "cykał" elegancko, teraz nie jest już to tak łatwe, i ma związek z tym, że gubi iskrę na wolnych obrotach, na wysokich podczas jazdy sprawuje się tak jak trzeba szybko wkręca się i spada z obrotów, jednak gdy zostawię go na wolnych po kilkunastu sekundach zaczyna gubić iskrę, i gaśnie. Proszę o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:23, 30 Gru 2010    Temat postu:

Przeniosłem z "Elektryka".

Jaki masz typ zapłonu?
Sprawdź podłączenie cewki butelkowej do masy i konektory w części odpowiedzialnej za zapłon oraz ustawienie zapłonu, wymień świecę.
Przyczyną gaśnięcia na wolnych może też być rozregulowanie/zanieczyszczenie gaźnika. Obejrzyj simmering od strony magneta, czy olej nie cieknie. Nie kopci bardziej niż zwykle (uszkodzony drugi simmering)?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukasz9396
Nowicjusz
Nowicjusz


Dołączył: 30 Gru 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:30, 30 Gru 2010    Temat postu:

Zapłon jest normalny czyli na platynkach. zapłon jest ustawiony tak jak powinien być ustawiony, gaźnik czyściłem i powinien być ok, paliwo jest zasysane do cylindra ponieważ gdy zgaśnie na wolnych i wykręcę święcę to ona jest mokra. więc gaźnik w porządku jest. olej nie cieknie nigdzie, wszystkie simmeringi zostały wymienione na nowe
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gruby1155
Bywalec
Bywalec


Dołączył: 13 Lis 2010
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lipnik
Płeć: Mężczyzna

PostWysłany: Czw 17:55, 30 Gru 2010    Temat postu:

Jak świeca jest mokra to nie jest w porządku . Zmniejsz dawke paliwa na iglicy .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wowkas
Bywalec
Bywalec


Dołączył: 04 Wrz 2009
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Biłgoraj

PostWysłany: Pią 0:46, 31 Gru 2010    Temat postu:

Ja zawsze zmniejszam przerwę na świecy i czyszczę platynki papierem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kristofero26
Nowicjusz
Nowicjusz


Dołączył: 04 Wrz 2010
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:59, 10 Sty 2011    Temat postu:

wssytko od zapłonu szukaj po silnik ..kompresja i takie tam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skiba55
Nowicjusz
Nowicjusz


Dołączył: 16 Cze 2015
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: żarnowiec
Płeć: Mężczyzna

PostWysłany: Pon 20:35, 29 Lut 2016    Temat postu:

Witam ja mam problem podobny simson odpala normalnie pochodzi 2 min i na wolnych obrotach gasnie poczym wystarczy raz kopnac i odpala i tak w kolko, jak trzyman troszke wiekrze obroty to jest ok juz tak mialem kiedys ale po jakims czasie samo mu przeszlo co to moze byc? Pozdrawiam
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin