Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson S51 Enduro nie chce odpalić

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KaeR
Simson Fan
Simson Fan


Dołączył: 28 Lis 2008
Posty: 783
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: litwini wracają?
Płeć: Mężczyzna

PostWysłany: Pon 18:14, 10 Lis 2014    Temat postu: Simson S51 Enduro nie chce odpalić

Mam Simsona S51 Enduro z 1982r. na gaźniku 16N1-11.Ostatnio wymieniłem cylinder wraz z tłokiem i głowicą, wyczyściłem też gaźnik, założyłem nowe dysze. Pomimo wszystkich tych czynności Simson nie chce odpalić. Iskra jest, iglica w gaźniku ustawiona na środkowym rowku. Macie jakieś pomysły co może być nie tak? Czy po prostu trzeba dobrze wyregulować gaźnik?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mlodywedkarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 05 Lip 2009
Posty: 559
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wąsosz
Płeć: Mężczyzna

PostWysłany: Pon 21:27, 10 Lis 2014    Temat postu:

na początek wyreguluj zapłon.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KaeR
Simson Fan
Simson Fan


Dołączył: 28 Lis 2008
Posty: 783
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: litwini wracają?
Płeć: Mężczyzna

PostWysłany: Wto 11:16, 11 Lis 2014    Temat postu:

Mam elektronika i zapłon jest dobrze ustawiony, iskra jest bardzo dobra.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pacioks51
Nowicjusz
Nowicjusz


Dołączył: 06 Lis 2014
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 20:33, 11 Lis 2014    Temat postu: Re: Simson S51 Enduro nie chce odpalić

KaeR napisał:
Mam Simsona S51 Enduro z 1982r. na gaźniku 16N1-11.Ostatnio wymieniłem cylinder wraz z tłokiem i głowicą, wyczyściłem też gaźnik, założyłem nowe dysze. Pomimo wszystkich tych czynności Simson nie chce odpalić. Iskra jest, iglica w gaźniku ustawiona na środkowym rowku. Macie jakieś pomysły co może być nie tak? Czy po prostu trzeba dobrze wyregulować gaźnik?



sprawdz czy zalewa, czy jest iskra, i sprawdz gaźnik, może włóż stare dysze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KaeR
Simson Fan
Simson Fan


Dołączył: 28 Lis 2008
Posty: 783
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: litwini wracają?
Płeć: Mężczyzna

PostWysłany: Czw 18:44, 13 Lis 2014    Temat postu:

Dzisiaj rozebrałem gaźnik, wyczyściłem wszystkie dysze. Iglica ustawiona na 2 ząbek od góry. Dokręciłem na max'a śrube od regulacji mieszanki paliwowo-powietrznej i odkręciłem o 2,5 obrotu. Simson nadal nie chce odpalić. Bawiłem się jeszcze z różnymi ustawieniami iglicy oraz śruby regulacji mieszanki, ale bez skutku. Jedyne co pomaga to wstrzyknięcie paliwa bezpośrednio do cylindra, ale pochodzi 2s i gaśnie. Macie jakieś pomysły, bo ja już nie mam pojęcia co może być nie tak.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KaeR
Simson Fan
Simson Fan


Dołączył: 28 Lis 2008
Posty: 783
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: litwini wracają?
Płeć: Mężczyzna

PostWysłany: Czw 18:45, 13 Lis 2014    Temat postu:

Dzisiaj rozebrałem gaźnik, wyczyściłem wszystkie dysze. Iglica ustawiona na 2 ząbek od góry. Dokręciłem na max'a śrube od regulacji mieszanki paliwowo-powietrznej i odkręciłem o 2,5 obrotu. Simson nadal nie chce odpalić. Bawiłem się jeszcze z różnymi ustawieniami iglicy oraz śruby regulacji mieszanki, ale bez skutku. Jedyne co pomaga to wstrzyknięcie paliwa bezpośrednio do cylindra, ale pochodzi 2s i gaśnie. Macie jakieś pomysły, bo ja już nie mam pojęcia co może być nie tak.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
olekklaczkowski123
Bywalec
Bywalec


Dołączył: 18 Mar 2012
Posty: 283
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Góra
Płeć: Mężczyzna

PostWysłany: Czw 19:28, 13 Lis 2014    Temat postu:

Może kompresja za mała? Dałeś uszczelkę pod cylinder (+sylikon)? Jeśli masz manometr lub znasz kogoś kto ma sprawdź ile jest.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KaeR
Simson Fan
Simson Fan


Dołączył: 28 Lis 2008
Posty: 783
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: litwini wracają?
Płeć: Mężczyzna

PostWysłany: Czw 20:29, 13 Lis 2014    Temat postu:

Tak dałem uszczelke i trochę sylikonu, wszystko złożone jak należy. Kompresja jest bo czuć przy kopaniu. Jeszcze zapomniałem napisać, że ustawiałem pływak wg książki i to też nie pomogło.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
olekklaczkowski123
Bywalec
Bywalec


Dołączył: 18 Mar 2012
Posty: 283
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Góra
Płeć: Mężczyzna

PostWysłany: Pią 15:10, 14 Lis 2014    Temat postu:

No to może moduł zapłonowy?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 327
Przeczytał: 19 tematów

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Pią 17:13, 14 Lis 2014    Temat postu:

Może nieszczelność pod cylindrem? A wcześniej, przed zamontowaniem nowego tłoka i cylindra chodził dobrze?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KaeR
Simson Fan
Simson Fan


Dołączył: 28 Lis 2008
Posty: 783
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: litwini wracają?
Płeć: Mężczyzna

PostWysłany: Pią 18:46, 14 Lis 2014    Temat postu:

Nie chodził, bo zatarł się cylinder wraz z tłokiem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1821
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 20:06, 30 Lis 2014    Temat postu:

Za mało paliwa dostaje, lub w ogóle nie dostaje. Kranik nie zapchany, sprawdź też zaworek pływaka.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin