Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

simson s51 elektronik nie chce odpalic
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek1234
Nowicjusz
Nowicjusz


Dołączył: 29 Lip 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Orpelów
Płeć: Mężczyzna

PostWysłany: Śro 21:53, 29 Lip 2009    Temat postu: simson s51 elektronik nie chce odpalic

WITAM KOLEGÓW
jechałem wczoraj simakiem i zgasł i nie wiem co sie stało
gaźnik jest nowy ma tydzień na starym jest to samo ale na starym jak popchnę to odpali ale chodzi na wysokich obrotach i jak jadę to przerywa i gaśnie świeca CHYBA jest okej zapłon ustawiony z 2 godziny wcześniej go myłem ale rozkwiecałem cały iskrownik i nie był mokry a ni nic myślę alby przelutowac cały iskrownik ale nie wiem czy to ma sens nie wiem czy coś z elektryka czy coś z tłokiem
proszę o pomoc zależy mi na czasie
z góry dzięki
hamster_abandoned:

Zły dział.Przenoszę.
Mateuszkal
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 22:10, 29 Lip 2009    Temat postu:

spróbuj inną świece założyć...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek1234
Nowicjusz
Nowicjusz


Dołączył: 29 Lip 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Orpelów
Płeć: Mężczyzna

PostWysłany: Śro 22:16, 29 Lip 2009    Temat postu:

a jakieś inne propozycje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gacek
Bywalec
Bywalec


Dołączył: 10 Cze 2007
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: włoszczowa

PostWysłany: Śro 22:26, 29 Lip 2009    Temat postu:

załóż inna świecę bo jak sie zrobiło coś z niczego czyli awaria to zawsze zacznij od świecy...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek1234
Nowicjusz
Nowicjusz


Dołączył: 29 Lip 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Orpelów
Płeć: Mężczyzna

PostWysłany: Czw 9:50, 30 Lip 2009    Temat postu:

kupiłem nowa świece i nic zadnych zmian
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 11:28, 30 Lip 2009    Temat postu: Re: simson s51 elektronik nie chce odpalic

bartek1234 napisał:

na starym jest to samo ale na starym jak popchnę to odpali ale chodzi na wysokich obrotach i jak jadę to przerywa i gaśnie


chodzi na wysokich obrotach, gaśnie, przerywa to no wyreguluj porządnie gaźnik, ustaw poziom paliwa itp
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek1234
Nowicjusz
Nowicjusz


Dołączył: 29 Lip 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Orpelów
Płeć: Mężczyzna

PostWysłany: Czw 11:39, 30 Lip 2009    Temat postu:

jak nie chce odpalić a jak włączę ssanie to odpali i zgaśnie ja już nie wiem co może być wydaje mi sie ze problem tkwi w ssaniu jak wyciągnie na max to odpali a potem muszę manipulować ssaniem żeby w miarę normalnie chodził

Ostatnio zmieniony przez bartek1234 dnia Czw 12:45, 30 Lip 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 16:53, 30 Lip 2009    Temat postu:

popatrz na tą gumke od ssania i ogólnie na całe ssanie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek1234
Nowicjusz
Nowicjusz


Dołączył: 29 Lip 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Orpelów
Płeć: Mężczyzna

PostWysłany: Czw 18:50, 30 Lip 2009    Temat postu:

gumka jest oki ssanie wygląda ze tez ale on nie dostaje paliwa węrzyk jest pełny i nic nie spływa

a jak kompresorem puchłem w węrzyk od paliwa paliwo poszło do gaznika i za pierwszym razem odpalił pochodził i zdasł jak by znowy paliwa nie dostawał


Ostatnio zmieniony przez bartek1234 dnia Czw 19:03, 30 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 20:24, 30 Lip 2009    Temat postu:

skoro pchałes kompresorem i szło paliwo a tak normalnie nie idzie no to proste. Paliwa nie odstaje.
Przeczyść wężyk cały gaźnik dysze i ma byc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek1234
Nowicjusz
Nowicjusz


Dołączył: 29 Lip 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Orpelów
Płeć: Mężczyzna

PostWysłany: Czw 20:42, 30 Lip 2009    Temat postu:

gaznik był 3 razy dokładnie czyszczony nie wiem czy na jakąs inna dysze zmienic

ale na innym gazniku jest to
samo


Ostatnio zmieniony przez bartek1234 dnia Czw 20:45, 30 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 20:44, 30 Lip 2009    Temat postu:

zmieniaj, próbuj aż do skutku
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek1234
Nowicjusz
Nowicjusz


Dołączył: 29 Lip 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Orpelów
Płeć: Mężczyzna

PostWysłany: Czw 21:22, 30 Lip 2009    Temat postu:

tylko w ty jest problem ze co ma wymieniac
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 9:03, 31 Lip 2009    Temat postu:

nie mozliwe jest to ze jak pchałeś kompresorem to paliwo szło i gaźnik jest wyczyszczony a normalnie nie idzie. Jakby był wyczyszczony to by paliwo dostawał.
Sprawdź ustawienie pływaków. I jak odkrecisz kranik, poczekaj chwile, odkrec gaźnik, odkręć komore pływakową ostrożnie zeby sie nic nie wylało i popatrz czy jest i ile paliwa...

ale skoro mówisz ze na innym gaźniku jest to samo...
no to sprawdź kranik


Ostatnio zmieniony przez Pustack dnia Pią 9:04, 31 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek1234
Nowicjusz
Nowicjusz


Dołączył: 29 Lip 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Orpelów
Płeć: Mężczyzna

PostWysłany: Pią 15:21, 31 Lip 2009    Temat postu:

Z KRANIKA LECI PALIWO
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin