Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson s51 elektronik brak iskry ale prad jest

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wariat2012
Nowicjusz
Nowicjusz


Dołączył: 05 Sie 2012
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 11:42, 05 Sie 2012    Temat postu: simson s51 elektronik brak iskry ale prad jest

Witam posiadam Simsona s51 elektronik i mam problem bo nie chce odpalić. iskry nie ma ale jest prąd i lekko pieści co zrobić lub co wymienić.
Z góry dziękuje za pomoc i dobre chęci
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Nie 12:48, 05 Sie 2012    Temat postu:

Zobacz na innej świecy, zobacz fajkę bądź cewkę butelkową.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wariat2012
Nowicjusz
Nowicjusz


Dołączył: 05 Sie 2012
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 13:00, 05 Sie 2012    Temat postu:

swiece zalozylem nowa niestety nic nie dala fajka jest dobra sprawdzalem ale nie wiem jak sprawdzic cewke
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Nie 16:14, 05 Sie 2012    Temat postu:

Musiałbyś pożyczyć od kumpla czy coś. To wtedy jak nie cewka to może coś z zapłonem lub modułem.

Ostatnio zmieniony przez siweknr121 dnia Nie 16:15, 05 Sie 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 17:01, 05 Sie 2012    Temat postu:

Na moje moduł Ci siadł.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 22:01, 05 Sie 2012    Temat postu:

Skąd wiesz że od razu moduł? Równie dobrze cewka zapłonowa może być przepalona, lub tak samo przepalona może być cewka butelkowa ( wysokiego napięcia ).
Pożycz od kogoś miernik i zmierz opór cewki butelkowej pomiędzy stykami 1 a 15, 1 a stykiem WN, oraz 15 a stykiem WN.
Zmierz też przy okazji opór cewki zapłonowej ( tej w iskrowniku ) oraz opór impulsatora.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 22:35, 05 Sie 2012    Temat postu:

najczęstszą przyczyną jest poprostu moduł. Ale oczywiście może to być coś innego, nie mówię że nie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wariat2012
Nowicjusz
Nowicjusz


Dołączył: 05 Sie 2012
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 13:35, 06 Sie 2012    Temat postu:

wymieniłem cewkę butelkowa zbyt wiele to nie dało tylko teraz mocniej kopie Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
malarzpl
Nowicjusz
Nowicjusz


Dołączył: 01 Kwi 2012
Posty: 78
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:30, 06 Sie 2012    Temat postu:

hmmm ja mialem taki przypadek, wymienilem wszystko i okazalo sie ze magneto jakies opilki żelaza poprzyciągało i czujnik iskry nie wychwytywał momentu, czyli nie dawal w ogole iskry, przeczyscilem sprężarką z opilek i odpalil, i drugim razem klim mi sie zerwal, byla iskra ale dopiero widoczna jak wjechalem do ciemnego garazu i zamknalem brame ;]
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin