Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson rozgrzany nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Czw 10:03, 05 Sie 2010    Temat postu: Simson rozgrzany nie odpala

Chodzi o to, że na zimnym pali z drugiego kopa. Gdy się rozgrzeje (po ok. 6km) dojadę do domu, trochę pochodzi na wolnych i go gaszę. Gdy chcę go później (po ok 2-5min) odpalić, odpali, ale z 5-7 kopa. I nie ma wolnych. Czemu tak jest? Dodam, że były inne tematy o (prawie tym samym) ale nic nie pomogły.

Silnik 50cm3 na dotarciu
Zapłon platynkowy 12V
Gaźnik 16N3-4
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Maniak05
Nowicjusz
Nowicjusz


Dołączył: 13 Kwi 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnobrzeg
Płeć: Mężczyzna

PostWysłany: Czw 11:26, 05 Sie 2010    Temat postu:

Ja bym stawiał na kondensator a z obrotami to na gaźnik tez tak miałem w pewnym momencie odcina ci prąd. Spróbuj wymienić kondensator i wyreguluj dobrze zapłon .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Czw 11:49, 05 Sie 2010    Temat postu:

Jeśli Ci nie odpala na ciepłym to obstawiałbym na źle ustawioną przerwę na platynach.
Problemy z wolnymi obrotami na zimnym silniku mogą wynikać z tego, że po rozgrzaniu się coś rozszczelnia i ciągnie lewe powietrze (Sprawdź uszczelkę między króćcem a gaźnikiem). Ewentualnie ustaw wolne obroty na gorącym silniku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Czw 12:44, 05 Sie 2010    Temat postu:

Hmm..ale hała. Mam pewne przypuszczenie i chyba to będzie to: Ojciec poprzelewał oleje do innych pojemników i chyba z benzyną zmieszałem silnikowy a on się nie spala. Tak więc jak jest zimny to olej sobie gdzieś zleci i odpali bo benzyne dostaje. Jak jest ciepły to olej pod wpływem temperatury się rozrzedza i leci razem z benzyną i go nie spala przez co zatykają się kanaliki w gaźniku i nie dostaje paliwa dobrze. Jak zdjąłem tą gumę co łączy gaźnik z filtrem powietrza to ona w środku była cała w oleju. Dobrze myślę?

Ostatnio zmieniony przez abramov dnia Czw 12:46, 05 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin