Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson problem gaśnie
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Śro 22:59, 30 Lis 2011    Temat postu:

Nom i jak ci się uda to pisz, a jak nie daj Boże nie to pisz co robiłeś Wink (1) Zawsze jest jakieś wyjście Wink (1) ostatnio padł mi kondensator, kupiłem nowy, założyłem i simek znów nie chciał wchodzić na obroty wiec rozebrałem pół silnika zobaczyć co się stało... Okazało się że kupiłem pieprznięty kondensator ;p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 2:29, 02 Gru 2011    Temat postu:

Benzine_motor napisał:
...wiec rozebrałem pół silnika zobaczyć co się stało... Okazało się że kupiłem pieprznięty kondensator ;p


Biedny ten twoj motorek...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KrOlikk
Simson Fan
Simson Fan


Dołączył: 04 Sie 2009
Posty: 859
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Felinów (Trasa Kraśnik - Janów Lubelski)
Płeć: Mężczyzna

PostWysłany: Pią 18:29, 02 Gru 2011    Temat postu:

naprawilem go ;d idzie jak glupi ;d zaplonu nie ruszalem ustawiony byl tak jak trzeba pali z pierwszego. rozebralem gaznik i w moim bingu w dyszy glownej cos bylo przeczyscilem i teraz chodzi. wiec to moze jednak byla wina gaznika
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin