Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson po rozgrzaniu silnika gaśnie przy zmianie biegu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KadoKer
Nowicjusz
Nowicjusz


Dołączył: 01 Maj 2012
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nisko
Płeć: Mężczyzna

PostWysłany: Wto 21:48, 01 Maj 2012    Temat postu: simson po rozgrzaniu silnika gaśnie przy zmianie biegu

Witam, potrzebuję waszej pomocy, otóż mam simsona s51, 3-biegowy, od jakiegoś czasu, gry po rozgrzaniu silnika chcę wrzucić go na bieg jałowy, lub zmienić bieg, simson gaśnie, a po zgaśnięciu trudno go odpalić niepomaga nawet metoda "na pych" bo trzeba pchać ok 10 metrów będąc na trasie, problem nie jest tak bardzo widoczny ale jeżdżąc po mieście, po każdym przyhamowaniu silnik gaśnie ;/ gdy jest zimny nie mam takich problemów jednak po przejechaniu kilkuset metrów problem się pojawia ;/

pozdrawiam i proszę o pomoc Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Wto 22:01, 01 Maj 2012    Temat postu:

Może dostaje mało paliwa. Skoro na początku dobrze chodzi wiadomo na pierwszym odpaleniu dajemy ssanie, to znaczy że później wypali ta mieszankę i staje sie mało w komorze pływakowej i wtedy jest taki problem jak masz. Podnieś najpierw pływak w komorze pływakowej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KadoKer
Nowicjusz
Nowicjusz


Dołączył: 01 Maj 2012
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nisko
Płeć: Mężczyzna

PostWysłany: Czw 17:16, 03 Maj 2012    Temat postu:

mikixo napisał:
Może dostaje mało paliwa. Skoro na początku dobrze chodzi wiadomo na pierwszym odpaleniu dajemy ssanie, to znaczy że później wypali ta mieszankę i staje sie mało w komorze pływakowej i wtedy jest taki problem jak masz. Podnieś najpierw pływak w komorze pływakowej.


nie, pływak to nie jest napewno, podniosłem go jednak to nie pomogło, może opiszę bardziej: gdy chcę zmienić bieg, wciskam sprzęgło, dodaje mu gazu, dosyć dużo aby nie zgasł, dopiero gdy puszczę gaz i obroty się zmniejszą wtedy gaśnie będąc na biegu jałowym,
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin