Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson "piszczy"

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymekz1
Bywalec
Bywalec


Dołączył: 09 Sie 2007
Posty: 430
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Basznia Dolna \ Podkarpacie
Płeć: Mężczyzna

PostWysłany: Śro 21:48, 20 Maj 2009    Temat postu: Simson "piszczy"

Witam. Robiłem remont silnika tzn. Wymieniłem wszystkie łożyska, pierścionki i tarcze sprzęgłowe. Simson fajnie chodzi, obecnie docieram pierścienie.
Problem jest jeden, mianowicie z silnika simsona słychać dość głośne piszczenie. Piszczy tylko na biegu i wyższych obrotach. Na luzie nic nie słychać. Co to może być?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Śro 21:52, 20 Maj 2009    Temat postu:

Segery dawałeś nowe czy stare? Podkładka na bębenku zmiany biegów pod segerem jest?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Śro 22:02, 20 Maj 2009    Temat postu:

jak masz nowe łożyska to zawsze na począku bedzie piszczało. z czasem to minie. tez tak miałem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
thomas93
Nowicjusz
Nowicjusz


Dołączył: 01 Maj 2009
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Czernikowo (ok.25km od Torunia)
Płeć: Mężczyzna

PostWysłany: Śro 22:18, 20 Maj 2009    Temat postu:

<b>przem1992</b> masz absolutną racje. Miałem dokładnie to samo. Tak po przejechaniu OKOŁO 300 km już nic nie piszczy tylko chodzi normalnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Śro 22:24, 20 Maj 2009    Temat postu:

mi jakos na łozyskach FAG nic nie piszczało i nie piszczy ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mikuś
Stały bywalec
Stały bywalec


Dołączył: 07 Lip 2007
Posty: 1136
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Złochowice k. Czewy SKL R373
Płeć: Mężczyzna

PostWysłany: Śro 23:58, 20 Maj 2009    Temat postu:

Ja mam SKF i też nie piszczy. Kumplowi uciekała kompresja z pod głowicy to piszczało na wyższych obrotach.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Czw 13:31, 21 Maj 2009    Temat postu:

w wszystkich silnikach które robiłem i dawałem skf zawsze po odpaleniu i jeździe leciutko tak piszczało chocby turbo xD Wide grin no i po jakims czasie niestety to mijało Sad (1) a szkoda bo mi sie to podobało xD piszczenie zauwazyłem nawet po wymianie łożysk tylko na wale
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymekz1
Bywalec
Bywalec


Dołączył: 09 Sie 2007
Posty: 430
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Basznia Dolna \ Podkarpacie
Płeć: Mężczyzna

PostWysłany: Czw 14:38, 21 Maj 2009    Temat postu:

Ale to jest takie dość głośne piszczenie. Przejechałem 30 km i ciągle nie ustaje;/
Może przejeżdżę tak z 300 i jak nie ustanie to się będę bawił.
I to słychać jakby takie głośne TURBO
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Czw 16:42, 21 Maj 2009    Temat postu:

a to nie to. to powinno tak lekko gwizdac i przyjemnie dla ucha jak dla mnie Happy
a moze rzeczywiscie kompresja Ci ucieka masz uszczelke pod głowica?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:30, 21 Maj 2009    Temat postu:

Czy nie dałeś przypadkiem łożysk krytych?

Ostatnio zmieniony przez Romek dnia Czw 17:30, 21 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymekz1
Bywalec
Bywalec


Dołączył: 09 Sie 2007
Posty: 430
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Basznia Dolna \ Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pią 7:56, 22 Maj 2009    Temat postu:

Nie kupiłem oryginalne do simsona i takie jak sprzedawca poradził (a on składa simsony od podstaw) . Kiedyś miałem chyba podobny problem i pomogło wymiana simeringu od strony sprzęgła gdyż za daleko go wsadziłem i o coś tam piszczało. Spróbuje jeszcze raz rozebrać i wymienię go. A te co są takie osłonki na łożysko gdybym wsadził odwrotnie to też byłby taki efekt?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin