Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson nie reaguje na dodanie gazu. Pomocy!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
EriCk
Bywalec
Bywalec


Dołączył: 26 Lip 2013
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Broniszów
Płeć: Mężczyzna

PostWysłany: Czw 16:07, 01 Maj 2014    Temat postu: Simson nie reaguje na dodanie gazu. Pomocy!!!

Witam. Mój problem ze simsonem nad jest... <img src=(" border="0" /> Gdy dodam gazu zaczyna doslownie buczec. Czasem sie uda że sie wkreci ale bardzo rzadko. Najpierw myslalem ze to wina zaplonu wiec ustawilem idealnie(nie dawno wymieniony)
i nic to nie dalo, potem stwierdzilem ze to cewka zaplonwa wiec kupilem nowa ale problem nie minąl. Potem kupilem kondesator lecz on tez byl dobry, potem kolega powiedzial mi ze lapie lewe powietrze wiec rozebralem silnik i kupilem nowe uszczelniacze na wal i uszczelki. Złozylem lecz nic to nie dalo... Potem kupilem nową swiece i dalej nic. Myslalem ze problem tkwi w gaźniku wiec go dokladnie przeczyscilem i przedmuchalem lecz nadal nic, wiec zdecydowalem sie na zakup nowego gaźnika amal 21t( bo mam 60ccm i ma srednice dolotowa 21) wczoraj go zalozylem lecz jest to samo... probowalem juz chyba wszystkiego...aaaa i dodam jeszcze ze dzieje sie tak od czasu gdy wlalem benzyne z niezaufanej stacji i zauwazylem ze z wykaszarka dzieje sie to samo bo do niej tez uuzylem tego paliwa.. Prosze o pomoc bo juz z nim nie daje rade <img src=(" border="0" />
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Czw 23:04, 01 Maj 2014    Temat postu:

A wylałeś te syfiaste paliwo i nalałeś świeżego ? Aha, a jak odpali to iskrzy na przerywaczu ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
EriCk
Bywalec
Bywalec


Dołączył: 26 Lip 2013
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Broniszów
Płeć: Mężczyzna

PostWysłany: Pią 12:21, 02 Maj 2014    Temat postu:

Tak wyczyscilem i nalalem nowego. Tak iskrzy na przerywaczu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
shopnr1m
Nowicjusz
Nowicjusz


Dołączył: 22 Kwi 2014
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 13:20, 02 Maj 2014    Temat postu:

łapie lewe powietrze to samo co u mnie, zakleiłem 4 i pół oczka w schowku w filtrze i działa zbiera się. Ale raczej wolałbym coś zrobić i żeby było normalnie. Spróbuj tak zrobić i pisz co i jak.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
EriCk
Bywalec
Bywalec


Dołączył: 26 Lip 2013
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Broniszów
Płeć: Mężczyzna

PostWysłany: Pią 14:23, 02 Maj 2014    Temat postu:

Nie łapie lewego powietrza na 100 procent.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Pią 19:10, 02 Maj 2014    Temat postu:

Objawy wskazują jakby był padnięty kondensator skoro mocno iskrzy na przerywaczu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
EriCk
Bywalec
Bywalec


Dołączył: 26 Lip 2013
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Broniszów
Płeć: Mężczyzna

PostWysłany: Pią 20:05, 02 Maj 2014    Temat postu:

No ale wymienilem kiedyś... A i dodam jeszcze ze dzis po ciemku w garażu zauważyłem ze nie tylko platynka iskrzy ale tez na koncu kondensatora tam gdzie łączą się kable od cewki i platyny
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
EriCk
Bywalec
Bywalec


Dołączył: 26 Lip 2013
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Broniszów
Płeć: Mężczyzna

PostWysłany: Wto 7:14, 06 Maj 2014    Temat postu:

Pomoże ktoś?? Jak go nie zrobię to chyba go sprzedam bo już nie mam do niego siły <img src=(" border="0" />
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sledziu
Nowicjusz
Nowicjusz


Dołączył: 22 Maj 2014
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Czw 22:33, 22 Maj 2014    Temat postu:

mam dokladnie to samo w schwalbie po dodaniu gazu dusi sie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
EriCk
Bywalec
Bywalec


Dołączył: 26 Lip 2013
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Broniszów
Płeć: Mężczyzna

PostWysłany: Pią 7:40, 23 Maj 2014    Temat postu:

Przyczyną jest iskrownik. Wymienilem i chodzi
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin