Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson nie pali od kopa.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sufit
Nowicjusz
Nowicjusz


Dołączył: 20 Wrz 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dolnyśląsk
Płeć: Mężczyzna

PostWysłany: Czw 17:45, 02 Sie 2012    Temat postu: Simson nie pali od kopa.

Witam
Mam Simsona s51 elektronika '83. Mam pytanie: czy jest konieczny moduł zapłonowy? Sprzedający go nam dali osobno (nie był podłączony do motoroweru) jeździł sprawnie. Dojechałem do domu i padł. Pali tylko z pychu i nie trzyma obrotów oraz w czasie jazdy przerywa.


Ostatnio zmieniony przez Sufit dnia Czw 17:46, 02 Sie 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin