Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson nie pali gdy letni
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Sob 12:34, 23 Cze 2012    Temat postu: Simson nie pali gdy letni

Siema wszystkim
Mam problem, otóż simson jak jest zimny (po nocy) pali do 3 kopa max. Gdy jest ciepły to za 1 kopem. A gdy jest letni (postoi ok 30 minut i więcej) za cholere nie idzie go zapalić. Kopie z 10-15 razy i w końcu załapie. Motor normalnie jest silny, zrywny ogólnie jak zapali to jest taki jak powinien być. Co może być przyczyną?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Sob 12:49, 23 Cze 2012    Temat postu:

A próbowałeś zapalić wtedy na pych? Ja miałem sytuację, że nie chciał zapalić z kopa ale na pych palił. Może świeca ma złą ciepłotę?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Sob 13:11, 23 Cze 2012    Temat postu:

Świeca to iskra o ciepłocie 95. Na pych zapali.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Czw 16:23, 28 Cze 2012    Temat postu:

Czy ma ktoś jakieś jeszcze propozycje?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Czw 16:28, 28 Cze 2012    Temat postu:

ustaw zapłon jak należy i powinien palić za 1 kopem z zaciągnietym ssaniem.to tyle
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 21:08, 28 Cze 2012    Temat postu:

właśnie spróbuj zaciągnąć ssanie, raz kopnij bez dodania gazu, wyłącz ssanie dodaj gazu i odpalaj, ja mojego zawsze tak odpalam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Pią 21:53, 29 Cze 2012    Temat postu:

No ale jak jest zimny pali na kopa i jak jest ciepły to też. Zapłon będę regulował jeszcze raz i dla zasady kondensator wymienię i przy okazji przerywacz. Jak w poprzednim zdaniu dla zasady wyreguluję gaźnik. A czy to może być jakaś inna przyczyna?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Sob 10:33, 30 Cze 2012    Temat postu:

zrób co masz zrobić a pozniej pomyslimy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Wto 22:13, 03 Lip 2012    Temat postu:

Kondensator wymieniony, zapłon ustawiony, gaźnik tez, a nie pali jak postoi chwilke (taką dłuższa chwilę ok 0.5 1 godz)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Sob 16:34, 07 Lip 2012    Temat postu:

Zmień świecę i ustaw dobrą przerwę w ostateczności wyreguluj gaźnik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Sob 20:23, 07 Lip 2012    Temat postu:

Zrobiłes tak jak ja Ci mówiłem?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Nie 13:32, 08 Lip 2012    Temat postu:

Narazie problem znikł. Na następny dzień od wymiany kondensatora stał sobie z 1,5h i odpalił na kopa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Sob 13:45, 14 Lip 2012    Temat postu:

Witam. Problem znowu powrócił. Dzisiaj simson po po jeździe dosłownie postal 30-40minut i nie szlo i zapalic. Musialem próbowac na pych. Dopiero po jakiś 3-4 metrach odpalil
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Sob 14:09, 14 Lip 2012    Temat postu:

a paliwo dochodzi tak jaktrzeba?posprawdzaj i poczysc filtry(szczegolnie ten w kraniku)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Sob 21:12, 14 Lip 2012    Temat postu:

wszystko posprawdzam, ale wg mnie przyczyna będzie gdzieś indziej. Bo jak jest zimny, to pali max do 3 kopa (jak przekopie go to zawsze za 1 kopem), jak jest ciepły to zawsze od 1 kopa, a jak jest letni nie idzie go odpalić normalnie. Wg mnie to będzie coś z elementów, które się nagrzewają i wgl, ale sprawdze filtry, gaźnik tez przeczyszcze
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin